<!DOCTYPE html>
<html lang="tr">
<head>
    <meta charset="utf-8">
    <script src="//cdn.districtm.ca/merge/merge.120554.js" async></script>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="refresh" content="300"/>        <title>Milliyet Gazetesi - Milliyet Manşet Oku - Haberler 16 Şubat 2018</title>
    <meta name="description" content="Milliyet Gazetesi'nin günlük manşetlerinin yer aldığı sayfadır. Son dakika Milliyet Gazetesi manşetlerini ve haberlerini günlük olarak Milliyet Gazetesi sayfamızdan okuyup takip edebilirsiniz."/>
    <link rel="canonical" href="https://www.gazeteoku.com/gazeteler/milliyet-gazetesi-manseti"/>
    <meta property="og:title" content="Milliyet Gazetesi - Milliyet Manşet Oku - Haberler"/>
    <meta property="og:site_name" content="Gazeteoku.com"/>
    <meta property="og:type" content="articles"/>
    <meta property="og:url" content="https://www.gazeteoku.com/gazeteler/milliyet-gazetesi-manseti"/>
    <meta property="og:description" content="Milliyet Gazetesi'nin günlük manşetlerinin yer aldığı sayfadır. Son dakika Milliyet Gazetesi manşetlerini ve haberlerini günlük olarak Milliyet Gazetesi sayfamızdan okuyup takip edebilirsiniz."/>
    <meta property="og:image" content="https://i.gazeteoku.com/files/newspaper/2018/02/16/91046.jpg"/>
    <meta property="twitter:site" content="@gazeteoku"/>
    <meta property="twitter:creator" content="@gazeteoku"/>
    <meta property="twitter:card" content="summary"/>
    <meta property="twitter:url" content="https://www.gazeteoku.com/gazeteler/milliyet-gazetesi-manseti"/>
    <meta property="twitter:title" content="Milliyet Gazetesi - Milliyet Manşet Oku - Haberler"/>
    <meta property="twitter:image" content="https://i.gazeteoku.com/files/newspaper/2018/02/16/91046.jpg"/>
    <meta property="twitter:description" content="Milliyet Gazetesi'nin günlük manşetlerinin yer aldığı sayfadır. Son dakika Milliyet Gazetesi manşetlerini ve haberlerini günlük olarak Milliyet Gazetesi sayfamızdan okuyup takip edebilirsiniz."/>

    <link rel="amphtml" href="https://www.gazeteoku.com/amp/gazete-mansetleri/milliyet-gazetesi.html" />
    <link rel="apple-touch-icon" sizes="57x57" href="/icons/apple-icon-57x57.png?v=102" />
    <link rel="apple-touch-icon" sizes="60x60" href="/icons/apple-icon-60x60.png?v=102" />
    <link rel="apple-touch-icon" sizes="72x72" href="/icons/apple-icon-72x72.png?v=102" />
    <link rel="apple-touch-icon" sizes="76x76" href="/icons/apple-icon-76x76.png?v=102" />
    <link rel="apple-touch-icon" sizes="114x114" href="/icons/apple-icon-114x114.png?v=102" />
    <link rel="apple-touch-icon" sizes="120x120" href="/icons/apple-icon-120x120.png?v=102" />
    <link rel="apple-touch-icon" sizes="144x144" href="/icons/apple-icon-144x144.png?v=102" />
    <link rel="apple-touch-icon" sizes="152x152" href="/icons/apple-icon-152x152.png?v=102" />
    <link rel="apple-touch-icon" sizes="180x180" href="/icons/apple-icon-180x180.png?v=102" />
    <link rel="icon" type="image/png" sizes="192x192"  href="/icons/android-icon-192x192.png?v=102" />
    <link rel="icon" type="image/png" sizes="32x32" href="/icons/favicon-32x32.png?v=102" />
    <link rel="icon" type="image/png" sizes="96x96" href="/icons/favicon-96x96.png?v=102" />
    <link rel="icon" type="image/png" sizes="16x16" href="/icons/favicon-16x16.png?v=102" />
    <link rel="manifest" href="/icons/manifest.json" />
    <meta name="msapplication-TileColor" content="#ffffff" />
    <meta name="msapplication-TileImage" content="/icons/ms-icon-144x144.png" />
    <meta name="theme-color" content="#ffffff" />

    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700&amp;subset=latin-ext">
    <link rel="stylesheet" href="/assets/site/fonts/linearicons/style.css" />
    <link rel="stylesheet" href="/assets/site/fonts/icomoon/style.css" />
    <link rel="stylesheet" href="/assets/site/fonts/weather/weather.css" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons" type="text/css" media="screen">
    <link rel="stylesheet" href="/assets/site/plugins/tether/tether.min.css" />
    <link rel="stylesheet" href="/assets/site/plugins/bootstrap/css/bootstrap.min.css" />
    <link rel="stylesheet" href="/assets/site/plugins/swiper/css/swiper.min.css" />
    <link rel="stylesheet" href="/assets/site/plugins/mmenu/mmenu.css" />
    <link rel="stylesheet" href="/assets/site/css/gazeteoku.css?v=102" />
    <link rel="stylesheet" href="/assets/site/css/responsive.css?v=102" />

    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

    <script src="/assets/site/plugins/jquery/jquery-3.2.1.min.js"></script>
    <script src="/assets/site/plugins/tether/tether.min.js"></script>
    <script src="/assets/site/plugins/bootstrap/js/bootstrap.min.js"></script>
    <script src="/assets/site/plugins/affix/affix.js"></script>
    <script src="/assets/site/plugins/swiper/js/swiper.min.js"></script>
    <script src="/assets/site/plugins/lazyload/lazyload.min.js"></script>
    <script src="/assets/site/plugins/slimscroll/jquery.slimscroll.min.js"></script>
    <script src="/assets/site/plugins/cookie/jquery.cookie.js"></script>
    <script src="/assets/site/plugins/mmenu/mmenu.min.js"></script>
    <script src="/assets/site/plugins/mmenu/slideout.min.js"></script>
    <script src="/assets/site/plugins/masonry/masonry.min.js"></script>
    <script src="https://unpkg.com/imagesloaded@4.1/imagesloaded.pkgd.min.js"></script>
    <script src="/assets/site/js/gazeteoku.js?v=102"></script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <script type='text/javascript'>
        googletag.cmd.push(function() {
            googletag.defineSlot('/87008377/y_gazeteoku_masthead_ic_alan', [[980, 250], [960, 250], [970, 90], [970, 250], [728, 90], [980, 100]], 'div-gpt-ad-1506423634361-0').addService(googletag.pubads());googletag.defineSlot('/87008377/Gazeteoku_300x250_1.alan', [[200, 200], [300, 250], [250, 250]], 'div-gpt-ad-1506423893460-0').addService(googletag.pubads());googletag.defineSlot('/87008377/Gazeteoku_manset_sol_ps', [[120, 600], [160, 600]], 'div-gpt-ad-1506427561971-0').addService(googletag.pubads());googletag.defineSlot('/87008377/y_gazeteoku_masthead_2', [[960, 250], [970, 250], [980, 100], [980, 250], [970, 90]], 'div-gpt-ad-1506427754955-0').addService(googletag.pubads());googletag.defineSlot('/87008377/Gazeteoku_manset_sag_ps', [[160, 600], [120, 600]], 'div-gpt-ad-1506427704735-0').addService(googletag.pubads());googletag.defineSlot('/87008377/y_gazeteoku_masthead_3', [[980, 100], [960, 250], [980, 250], [970, 90], [970, 250]], 'div-gpt-ad-1506427807040-0').addService(googletag.pubads());
            
            googletag.pubads().enableSingleRequest(); 
            googletag.pubads().collapseEmptyDivs(); 
            googletag.enableServices();
        });
    </script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct:"YP9Ah1acBa00ge", domain:"gazeteoku.com",dynamic: true};
        (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=YP9Ah1acBa00ge" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->

        <script src="/assets/site/js/history.js"></script>

    <script src="https://pubads.g.doubleclick.net/gampad/adx?iu=/145027374/yp_002&sz=1x1&pre=1&m=text/javascript" async></script>
<script src="//tags.onscroll.com/87e15c61-87c9-4d51-9dc7-824817f02bdf/tag.min.js" async defer></script>
    <!-- Publisher tag - to integrate into HEAD of website at once -->
    <script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script>
    <script>
        window.Criteo = window.Criteo || {};
        window.Criteo.events = window.Criteo.events || [];
    </script>
</head>
<body>
    <script type="text/javascript">
        (function(){
        var a=document.getElementsByTagName('script')[0],
        b=document.createElement('script');
        b.async=!0;b.src='//cdn.dimml.io/dimml.js';
        a.parentNode.insertBefore(b,a);
        })();
    </script>
    
    
        
            <div class="wrapper">
            <div class="hidden-lg-down"></div>
    <div class="hdr-articles">
    <div style="border-bottom: 3px solid #e3e3ea; background-color:#fff;">
            <div class="row">
            <div class="col-md-7 col-sm-6 col-xs-12">
                <strong style="display:inline-block;padding: 7px;color: #ccc;">ÇOK OKUNAN YAZARLAR</strong>
            </div>
            <div class="col-md-5 col-sm-6 col-xs-12">
                <form class="form">
                <div class="input-group">
                    <input type="search" name="key" class="form-control" placeholder="Yazar Ara" />
                    <svg xmlns="http://www.w3.org/2000/svg" width="24px" height="24px" viewBox="0 0 24 24">
                    <path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path>
                    </svg>
                    <select class="custom-select" title="Gazete Seçiniz" name="gazete"><option value="" selected="selected">Gazete Seç</option><option value="360">Akşam Gazetesi</option><option value="377">Aydınlık Gazetesi</option><option value="364">Cumhuriyet Gazetesi </option><option value="392">Dünya Gazetesi</option><option value="474">Elmaelma</option><option value="777">Fehmi Koru</option><option value="386">Habertürk Gazetesi</option><option value="365">Hürriyet Gazetesi</option><option value="761">Karar Gazetesi</option><option value="391">Milat Gazetesi</option><option value="361">Milliyet Gazetesi</option><option value="375">Posta Gazetesi</option><option value="366">Sabah Gazetesi</option><option value="367">Star Gazetesi</option><option value="378">Sözcü Gazetesi</option><option value="368">Takvim Gazetesi</option><option value="379">Türkiye Gazetesi</option><option value="390">Yeni Akit Gazetesi</option><option value="764">Yeni Birlik Gazetesi</option><option value="372">Yeni Şafak Gazetesi</option><option value="374">Yeniçağ Gazetesi</option><option value="362">İnternethaber</option><option value="762">İstiklal Gazetesi</option></select>
                </div>
                </form>
            </div>
            </div>
    </div>
    <div class="slide">
        <ins class="prev"><i class="icon-chevron-left" aria-hidden="true"></i></ins>
        <div class="swiper-container">
            <ul class="swiper-wrapper">
                                <li class="swiper-slide" data-name="Yılmaz Özdil" data-title="Osmanlı tokadı" data-site="378">
                    <a href="https://www.gazeteoku.com/yazar/yilmaz-ozdil/245756/osmanli-tokadi" title="Osmanlı tokadı" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/108/108-qei13V38rO.jpg" width="64" height="64" alt="Osmanlı tokadı"></figure><span><strong>Osmanlı tokadı</strong>Yılmaz Özdil</span></a>
                </li>
                                <li class="swiper-slide" data-name="Süleyman Özışık" data-title="Bu kez masada da kazanmalıyız" data-site="379">
                    <a href="https://www.gazeteoku.com/yazar/suleyman-ozisik/245753/bu-kez-masada-da-kazanmaliyiz" title="Bu kez masada da kazanmalıyız" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/12/31/1394/1394-P4bOLM3Q4P.jpg" width="64" height="64" alt="Bu kez masada da kazanmalıyız"></figure><span><strong>Bu kez masada da kazanmalıyız</strong>Süleyman Özışık</span></a>
                </li>
                                <li class="swiper-slide" data-name="Serdar Turgut" data-title="Washington&#039;da gizli ABD-Rus casus zirvesi" data-site="386">
                    <a href="https://www.gazeteoku.com/yazar/serdar-turgut/245766/washingtonda-gizli-abd-rus-casus-zirvesi" title="Washington&#039;da gizli ABD-Rus casus zirvesi" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/40/40-abu7pyDFFH.jpg" width="64" height="64" alt="Washington&#039;da gizli ABD-Rus casus zirvesi"></figure><span><strong>Washington&#039;da gizli ABD-Rus casus zirvesi</strong>Serdar Turgut</span></a>
                </li>
                                <li class="swiper-slide" data-name="Ersoy Dede" data-title="O görüntüleri Enis Berberoğlu mu verdi?" data-site="367">
                    <a href="https://www.gazeteoku.com/yazar/ersoy-dede/245741/o-goruntuleri-enis-berberoglu-mu-verdi" title="O görüntüleri Enis Berberoğlu mu verdi?" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/11/13/616/616-D2htKZbJe6.jpg" width="64" height="64" alt="O görüntüleri Enis Berberoğlu mu verdi?"></figure><span><strong>O görüntüleri Enis Berberoğlu mu verdi?</strong>Ersoy Dede</span></a>
                </li>
                                <li class="swiper-slide" data-name="Nedim Şener" data-title="CHP’nin adayı" data-site="375">
                    <a href="https://www.gazeteoku.com/yazar/nedim-sener/245749/chpnin-adayi" title="CHP’nin adayı" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/06/01/1160/1160-oKcNixKevO.jpg" width="64" height="64" alt="CHP’nin adayı"></figure><span><strong>CHP’nin adayı</strong>Nedim Şener</span></a>
                </li>
                                <li class="swiper-slide" data-name="Ertuğrul Özkök" data-title="&#039;Hımar&#039;lı kadına tacizin film olarak senaryosu" data-site="365">
                    <a href="https://www.gazeteoku.com/yazar/ertugrul-ozkok/245733/himarli-kadina-tacizin-film-olarak-senaryosu" title="&#039;Hımar&#039;lı kadına tacizin film olarak senaryosu" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/2/2-AlZQNFgEa5.jpg" width="64" height="64" alt="&#039;Hımar&#039;lı kadına tacizin film olarak senaryosu"></figure><span><strong>&#039;Hımar&#039;lı kadına tacizin film olarak senaryosu</strong>Ertuğrul Özkök</span></a>
                </li>
                                <li class="swiper-slide" data-name="Ahmet Kekeç" data-title="Elinin kanıyla adalet isteyen heval!" data-site="367">
                    <a href="https://www.gazeteoku.com/yazar/ahmet-kekec/245735/elinin-kaniyla-adalet-isteyen-heval" title="Elinin kanıyla adalet isteyen heval!" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/61/61-2IbRSkzo8W.jpg" width="64" height="64" alt="Elinin kanıyla adalet isteyen heval!"></figure><span><strong>Elinin kanıyla adalet isteyen heval!</strong>Ahmet Kekeç</span></a>
                </li>
                                <li class="swiper-slide" data-name="Yiğit Bulut" data-title="İlker Başbuğ’un sorulara cevap vermesini bekliyoruz!" data-site="367">
                    <a href="https://www.gazeteoku.com/yazar/yigit-bulut/245736/ilker-basbugun-sorulara-cevap-vermesini-bekliyoruz" title="İlker Başbuğ’un sorulara cevap vermesini bekliyoruz!" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/512/512-TLVAJlAnBE.jpg" width="64" height="64" alt="İlker Başbuğ’un sorulara cevap vermesini bekliyoruz!"></figure><span><strong>İlker Başbuğ’un sorulara cevap vermesini bekliyoruz!</strong>Yiğit Bulut</span></a>
                </li>
                                <li class="swiper-slide" data-name="Ergün Diler" data-title="Koparıyoruz" data-site="368">
                    <a href="https://www.gazeteoku.com/yazar/ergun-diler/245744/kopariyoruz" title="Koparıyoruz" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/377/377-qRafq5xuFT.jpg" width="64" height="64" alt="Koparıyoruz"></figure><span><strong>Koparıyoruz</strong>Ergün Diler</span></a>
                </li>
                                <li class="swiper-slide" data-name="Taha Akyol" data-title="Büyük hesap" data-site="365">
                    <a href="https://www.gazeteoku.com/yazar/taha-akyol/245734/buyuk-hesap" title="Büyük hesap" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/41/41-2iqHqxyMHt.png" width="64" height="64" alt="Büyük hesap"></figure><span><strong>Büyük hesap</strong>Taha Akyol</span></a>
                </li>
                                <li class="swiper-slide" data-name="İsmet Özçelik" data-title="AKP’nin korkulu rüyası: Ya &#039;balon&#039; patlarsa!" data-site="377">
                    <a href="https://www.gazeteoku.com/yazar/ismet-ozcelik/245723/akpnin-korkulu-ruyasi-ya-balon-patlarsa" title="AKP’nin korkulu rüyası: Ya &#039;balon&#039; patlarsa!" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/546/546-Doq76q17qR.jpg" width="64" height="64" alt="AKP’nin korkulu rüyası: Ya &#039;balon&#039; patlarsa!"></figure><span><strong>AKP’nin korkulu rüyası: Ya &#039;balon&#039; patlarsa!</strong>İsmet Özçelik</span></a>
                </li>
                                <li class="swiper-slide" data-name="Hüseyin Gülerce" data-title="Org. Akar ve Hakan Fidan darbe mi yaptı?" data-site="367">
                    <a href="https://www.gazeteoku.com/yazar/huseyin-gulerce/245740/org-akar-ve-hakan-fidan-darbe-mi-yapti" title="Org. Akar ve Hakan Fidan darbe mi yaptı?" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/166/166-2HHhN3GbyM.jpg" width="64" height="64" alt="Org. Akar ve Hakan Fidan darbe mi yaptı?"></figure><span><strong>Org. Akar ve Hakan Fidan darbe mi yaptı?</strong>Hüseyin Gülerce</span></a>
                </li>
                                <li class="swiper-slide" data-name="Ayşe Arman" data-title="Hadi gel vazgeçme" data-site="365">
                    <a href="https://www.gazeteoku.com/yazar/ayse-arman/245725/hadi-gel-vazgecme" title="Hadi gel vazgeçme" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/516/516-TDAq8Clwm8.jpg" width="64" height="64" alt="Hadi gel vazgeçme"></figure><span><strong>Hadi gel vazgeçme</strong>Ayşe Arman</span></a>
                </li>
                                <li class="swiper-slide" data-name="Cem Küçük" data-title="FETÖ ile savaşan savcılarımızın arkasında Türk milleti var" data-site="379">
                    <a href="https://www.gazeteoku.com/yazar/cem-kucuk/245754/feto-ile-savasan-savcilarimizin-arkasinda-turk-milleti-var" title="FETÖ ile savaşan savcılarımızın arkasında Türk milleti var" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/11/13/617/617-Y0G4LlARfU.jpg" width="64" height="64" alt="FETÖ ile savaşan savcılarımızın arkasında Türk milleti var"></figure><span><strong>FETÖ ile savaşan savcılarımızın arkasında Türk milleti var</strong>Cem Küçük</span></a>
                </li>
                                <li class="swiper-slide" data-name="Özay Şendir" data-title="Nusret&#039;in matematiği hepimizden iyi" data-site="361">
                    <a href="https://www.gazeteoku.com/yazar/ozay-sendir/245702/nusretin-matematigi-hepimizden-iyi" title="Nusret&#039;in matematiği hepimizden iyi" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2016/10/24/629/629-Zz0kiN3V0t.jpg" width="64" height="64" alt="Nusret&#039;in matematiği hepimizden iyi"></figure><span><strong>Nusret&#039;in matematiği hepimizden iyi</strong>Özay Şendir</span></a>
                </li>
                                <li class="swiper-slide" data-name="Burhanettin Duran" data-title="Amerikalılarla görüşmek artık sonuç verir mi?" data-site="366">
                    <a href="https://www.gazeteoku.com/yazar/burhanettin-duran/245717/amerikalilarla-gorusmek-artik-sonuc-verir-mi" title="Amerikalılarla görüşmek artık sonuç verir mi?" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/607/607-b0Xh7Gh7fe.jpg" width="64" height="64" alt="Amerikalılarla görüşmek artık sonuç verir mi?"></figure><span><strong>Amerikalılarla görüşmek artık sonuç verir mi?</strong>Burhanettin Duran</span></a>
                </li>
                                <li class="swiper-slide" data-name="Fatih Altaylı" data-title="ABD, Kandil kadrosunu tasfiye mi etmek istiyor!" data-site="386">
                    <a href="https://www.gazeteoku.com/yazar/fatih-altayli/245764/abd-kandil-kadrosunu-tasfiye-mi-etmek-istiyor" title="ABD, Kandil kadrosunu tasfiye mi etmek istiyor!" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/14/14-iFPClGWUeG.jpg" width="64" height="64" alt="ABD, Kandil kadrosunu tasfiye mi etmek istiyor!"></figure><span><strong>ABD, Kandil kadrosunu tasfiye mi etmek istiyor!</strong>Fatih Altaylı</span></a>
                </li>
                                <li class="swiper-slide" data-name="Ahmet Takan" data-title="Kimin eli kimin cebinde?.." data-site="374">
                    <a href="https://www.gazeteoku.com/yazar/ahmet-takan/245687/kimin-eli-kimin-cebinde" title="Kimin eli kimin cebinde?.." rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/05/06/1007/1007-8oBtA0sH63.jpg" width="64" height="64" alt="Kimin eli kimin cebinde?.."></figure><span><strong>Kimin eli kimin cebinde?..</strong>Ahmet Takan</span></a>
                </li>
                                <li class="swiper-slide" data-name="Sedat Ergin" data-title="Türkiye&#039;nin İdib hamlesinde Rusya&#039;nın rolü kilit" data-site="365">
                    <a href="https://www.gazeteoku.com/yazar/sedat-ergin/245730/turkiyenin-idib-hamlesinde-rusyanin-rolu-kilit" title="Türkiye&#039;nin İdib hamlesinde Rusya&#039;nın rolü kilit" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/23/23-KXLRidgAMA.jpg" width="64" height="64" alt="Türkiye&#039;nin İdib hamlesinde Rusya&#039;nın rolü kilit"></figure><span><strong>Türkiye&#039;nin İdib hamlesinde Rusya&#039;nın rolü kilit</strong>Sedat Ergin</span></a>
                </li>
                                <li class="swiper-slide" data-name="Engin Ardıç" data-title="Kuru yazı" data-site="366">
                    <a href="https://www.gazeteoku.com/yazar/engin-ardic/245667/kuru-yazi" title="Kuru yazı" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/5/5-4ZtKOr9uYT.jpg" width="64" height="64" alt="Kuru yazı"></figure><span><strong>Kuru yazı</strong>Engin Ardıç</span></a>
                </li>
                                <li class="swiper-slide" data-name="Şebnem Bursalı" data-title="Kendi adaletini arayan CHP!" data-site="368">
                    <a href="https://www.gazeteoku.com/yazar/sebnem-bursali/245746/kendi-adaletini-arayan-chp" title="Kendi adaletini arayan CHP!" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/519/519-BQrsHPUyS1.jpg" width="64" height="64" alt="Kendi adaletini arayan CHP!"></figure><span><strong>Kendi adaletini arayan CHP!</strong>Şebnem Bursalı</span></a>
                </li>
                                <li class="swiper-slide" data-name="Candaş Tolga Işık" data-title="Canikli hakaret davası açmalı!" data-site="375">
                    <a href="https://www.gazeteoku.com/yazar/candas-tolga-isik/245752/canikli-hakaret-davasi-acmali" title="Canikli hakaret davası açmalı!" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/12/28/1382/1382-cfDwCsDR4X.jpg" width="64" height="64" alt="Canikli hakaret davası açmalı!"></figure><span><strong>Canikli hakaret davası açmalı!</strong>Candaş Tolga Işık</span></a>
                </li>
                                <li class="swiper-slide" data-name="Emin Pazarcı" data-title="Amerika’nın bilmedikleri..." data-site="360">
                    <a href="https://www.gazeteoku.com/yazar/emin-pazarci/245719/amerikanin-bilmedikleri" title="Amerika’nın bilmedikleri..." rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/498/498-JXYQ8Zx4w2.jpg" width="64" height="64" alt="Amerika’nın bilmedikleri..."></figure><span><strong>Amerika’nın bilmedikleri...</strong>Emin Pazarcı</span></a>
                </li>
                                <li class="swiper-slide" data-name="Mahmut Övür" data-title="İsmet Paşa, nasıl yanıldı?-2" data-site="366">
                    <a href="https://www.gazeteoku.com/yazar/mahmut-ovur/245716/ismet-pasa-nasil-yanildi-2" title="İsmet Paşa, nasıl yanıldı?-2" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/50/50-rK3ty1l24X.jpg" width="64" height="64" alt="İsmet Paşa, nasıl yanıldı?-2"></figure><span><strong>İsmet Paşa, nasıl yanıldı?-2</strong>Mahmut Övür</span></a>
                </li>
                                <li class="swiper-slide" data-name="Sami Kohen" data-title=" Yeni kriz alanları..." data-site="361">
                    <a href="https://www.gazeteoku.com/yazar/sami-kohen/245703/yeni-kriz-alanlari" title=" Yeni kriz alanları..." rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/76/76-rbnNLQl5vF.jpg" width="64" height="64" alt=" Yeni kriz alanları..."></figure><span><strong> Yeni kriz alanları...</strong>Sami Kohen</span></a>
                </li>
                                <li class="swiper-slide" data-name="Kurtuluş Tayiz" data-title="ABD, PKK’nın milis gücüne devlet kuruyor" data-site="360">
                    <a href="https://www.gazeteoku.com/yazar/kurtulus-tayiz/245720/abd-pkknin-milis-gucune-devlet-kuruyor" title="ABD, PKK’nın milis gücüne devlet kuruyor" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/506/506-oRtC0BDxFD.png" width="64" height="64" alt="ABD, PKK’nın milis gücüne devlet kuruyor"></figure><span><strong>ABD, PKK’nın milis gücüne devlet kuruyor</strong>Kurtuluş Tayiz</span></a>
                </li>
                                <li class="swiper-slide" data-name="Serpil Çevikcan" data-title=" İttifakta dikdörtgen formülü" data-site="361">
                    <a href="https://www.gazeteoku.com/yazar/serpil-cevikcan/245705/ittifakta-dikdortgen-formulu" title=" İttifakta dikdörtgen formülü" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/518/518-n8uQ6DmWhz.jpg" width="64" height="64" alt=" İttifakta dikdörtgen formülü"></figure><span><strong> İttifakta dikdörtgen formülü</strong>Serpil Çevikcan</span></a>
                </li>
                                <li class="swiper-slide" data-name="Abbas Güçlü" data-title=" TEOG muamması!" data-site="361">
                    <a href="https://www.gazeteoku.com/yazar/abbas-guclu/245695/teog-muammasi" title=" TEOG muamması!" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/342/342-eMrF5fWjzk.jpg" width="64" height="64" alt=" TEOG muamması!"></figure><span><strong> TEOG muamması!</strong>Abbas Güçlü</span></a>
                </li>
                                <li class="swiper-slide" data-name="Soner Yalçın" data-title="Geldikleri yere bak" data-site="378">
                    <a href="https://www.gazeteoku.com/yazar/soner-yalcin/245759/geldikleri-yere-bak" title="Geldikleri yere bak" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/05/02/674/674-FiuQTtv5JW.jpg" width="64" height="64" alt="Geldikleri yere bak"></figure><span><strong>Geldikleri yere bak</strong>Soner Yalçın</span></a>
                </li>
                                <li class="swiper-slide" data-name="Beril Dedeoğlu" data-title="Suriye için uluslararası müdahaleye mi hazırlanılıyor?" data-site="367">
                    <a href="https://www.gazeteoku.com/yazar/beril-dedeoglu/245739/suriye-icin-uluslararasi-mudahaleye-mi-hazirlaniliyor" title="Suriye için uluslararası müdahaleye mi hazırlanılıyor?" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/268/268-TPVgH6PmRF.jpg" width="64" height="64" alt="Suriye için uluslararası müdahaleye mi hazırlanılıyor?"></figure><span><strong>Suriye için uluslararası müdahaleye mi hazırlanılıyor?</strong>Beril Dedeoğlu</span></a>
                </li>
                                <li class="swiper-slide" data-name="Deniz Zeyrek" data-title="Bir Soğuk savaş klasiği: Cadde ismi değiştirmek" data-site="365">
                    <a href="https://www.gazeteoku.com/yazar/deniz-zeyrek/245728/bir-soguk-savas-klasigi-cadde-ismi-degistirmek" title="Bir Soğuk savaş klasiği: Cadde ismi değiştirmek" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/12/29/1385/1385-pm7tuvaNCH.jpg" width="64" height="64" alt="Bir Soğuk savaş klasiği: Cadde ismi değiştirmek"></figure><span><strong>Bir Soğuk savaş klasiği: Cadde ismi değiştirmek</strong>Deniz Zeyrek</span></a>
                </li>
                                <li class="swiper-slide" data-name="Serdar Arseven" data-title="‘Biz’ ne yapıyoruz, biz!.." data-site="391">
                    <a href="https://www.gazeteoku.com/yazar/serdar-arseven/245708/biz-ne-yapiyoruz-biz" title="‘Biz’ ne yapıyoruz, biz!.." rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/526/526-dg46RQloUA.jpg" width="64" height="64" alt="‘Biz’ ne yapıyoruz, biz!.."></figure><span><strong>‘Biz’ ne yapıyoruz, biz!..</strong>Serdar Arseven</span></a>
                </li>
                                <li class="swiper-slide" data-name="Sina Koloğlu" data-title="Fatih&#039;in giydiği zırhın hikayesi" data-site="361">
                    <a href="https://www.gazeteoku.com/yazar/sina-kologlu/245706/fatihin-giydigi-zirhin-hikayesi" title="Fatih&#039;in giydiği zırhın hikayesi" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/05/18/1045/1045-6GL0KcFOZr.jpg" width="64" height="64" alt="Fatih&#039;in giydiği zırhın hikayesi"></figure><span><strong>Fatih&#039;in giydiği zırhın hikayesi</strong>Sina Koloğlu</span></a>
                </li>
                                <li class="swiper-slide" data-name="Haşmet Babaoğlu" data-title="ABD ile ne olacak?" data-site="366">
                    <a href="https://www.gazeteoku.com/yazar/hasmet-babaoglu/245713/abd-ile-ne-olacak" title="ABD ile ne olacak?" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/52/52-KNytTb283d.jpg" width="64" height="64" alt="ABD ile ne olacak?"></figure><span><strong>ABD ile ne olacak?</strong>Haşmet Babaoğlu</span></a>
                </li>
                                <li class="swiper-slide" data-name="Kerem Alkin" data-title="Doğu Akdeniz ve Güney Çin Denizi" data-site="366">
                    <a href="https://www.gazeteoku.com/yazar/kerem-alkin/245714/dogu-akdeniz-ve-guney-cin-denizi" title="Doğu Akdeniz ve Güney Çin Denizi" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2016/10/24/637/637-SHs64H65vi.jpg" width="64" height="64" alt="Doğu Akdeniz ve Güney Çin Denizi"></figure><span><strong>Doğu Akdeniz ve Güney Çin Denizi</strong>Kerem Alkin</span></a>
                </li>
                                <li class="swiper-slide" data-name="Batuhan Çolak" data-title="AKP, hepimizle böyle dalga geçiyor!" data-site="374">
                    <a href="https://www.gazeteoku.com/yazar/batuhan-colak/245680/akp-hepimizle-boyle-dalga-geciyor" title="AKP, hepimizle böyle dalga geçiyor!" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/06/29/1320/1320-9UEmUkhxgZ.jpg" width="64" height="64" alt="AKP, hepimizle böyle dalga geçiyor!"></figure><span><strong>AKP, hepimizle böyle dalga geçiyor!</strong>Batuhan Çolak</span></a>
                </li>
                                <li class="swiper-slide" data-name="Gökhan Dağıstanlı" data-title="Sıtma!" data-site="474">
                    <a href="https://www.gazeteoku.com/yazar/gokhan-dagistanli/245657/sitma" title="Sıtma!" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2018/01/03/1397/1397-PxTh9em8kl.jpg" width="64" height="64" alt="Sıtma!"></figure><span><strong>Sıtma!</strong>Gökhan Dağıstanlı</span></a>
                </li>
                                <li class="swiper-slide" data-name="Resul Tosun" data-title="ABD resmen kıvırıyor" data-site="367">
                    <a href="https://www.gazeteoku.com/yazar/resul-tosun/245742/abd-resmen-kiviriyor" title="ABD resmen kıvırıyor" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/339/339-KsuBGfg0ln.jpg" width="64" height="64" alt="ABD resmen kıvırıyor"></figure><span><strong>ABD resmen kıvırıyor</strong>Resul Tosun</span></a>
                </li>
                                <li class="swiper-slide" data-name="Mustafa Kartoğlu" data-title="Güvenlik ya da ‘güvensizlik’ konferansı" data-site="367">
                    <a href="https://www.gazeteoku.com/yazar/mustafa-kartoglu/245738/guvenlik-ya-da-guvensizlik-konferansi" title="Güvenlik ya da ‘güvensizlik’ konferansı" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/222/222-wWJqooYSlB.png" width="64" height="64" alt="Güvenlik ya da ‘güvensizlik’ konferansı"></figure><span><strong>Güvenlik ya da ‘güvensizlik’ konferansı</strong>Mustafa Kartoğlu</span></a>
                </li>
                                <li class="swiper-slide" data-name="Aziz Üstel" data-title="ATATÜRK-İNÖNÜ ÇATIŞMALARI Gazi olmasa İsmet Paşa olmazdı!" data-site="367">
                    <a href="https://www.gazeteoku.com/yazar/aziz-ustel/245737/ataturk-inonu-catismalari-gazi-olmasa-ismet-pasa-olmazdi" title="ATATÜRK-İNÖNÜ ÇATIŞMALARI Gazi olmasa İsmet Paşa olmazdı!" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/206/206-K6zCWoaEVc.jpg" width="64" height="64" alt="ATATÜRK-İNÖNÜ ÇATIŞMALARI Gazi olmasa İsmet Paşa olmazdı!"></figure><span><strong>ATATÜRK-İNÖNÜ ÇATIŞMALARI Gazi olmasa İsmet Paşa olmazdı!</strong>Aziz Üstel</span></a>
                </li>
                                <li class="swiper-slide" data-name="Fehmi Koru" data-title="ABD ve Rusya: Bu iki ülkede oyun çok" data-site="777">
                    <a href="https://www.gazeteoku.com/yazar/fehmi-koru/245786/abd-ve-rusya-bu-iki-ulkede-oyun-cok" title="ABD ve Rusya: Bu iki ülkede oyun çok" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/24/24-vAAWKMEy2U.jpg" width="64" height="64" alt="ABD ve Rusya: Bu iki ülkede oyun çok"></figure><span><strong>ABD ve Rusya: Bu iki ülkede oyun çok</strong>Fehmi Koru</span></a>
                </li>
                                <li class="swiper-slide" data-name="Etyen Mahçupyan" data-title="Devekuşu rahatlığı" data-site="761">
                    <a href="https://www.gazeteoku.com/yazar/etyen-mahcupyan/245694/devekusu-rahatligi" title="Devekuşu rahatlığı" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/21/21-TKepz8OFDQ.jpg" width="64" height="64" alt="Devekuşu rahatlığı"></figure><span><strong>Devekuşu rahatlığı</strong>Etyen Mahçupyan</span></a>
                </li>
                                <li class="swiper-slide" data-name="Abdurrahman Dilipak" data-title="2. gruptakiler" data-site="390">
                    <a href="https://www.gazeteoku.com/yazar/abdurrahman-dilipak/245798/2-gruptakiler" title="2. gruptakiler" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/521/521-RUGYSgqlTC.jpg" width="64" height="64" alt="2. gruptakiler"></figure><span><strong>2. gruptakiler</strong>Abdurrahman Dilipak</span></a>
                </li>
                                <li class="swiper-slide" data-name="Didem Okur" data-title="Savunması alınmadan işine son verilen işçi ne yapmalı?" data-site="377">
                    <a href="https://www.gazeteoku.com/yazar/didem-okur/245712/savunmasi-alinmadan-isine-son-verilen-isci-ne-yapmali" title="Savunması alınmadan işine son verilen işçi ne yapmalı?" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/05/23/1056/1056-16461TEMN4.jpg" width="64" height="64" alt="Savunması alınmadan işine son verilen işçi ne yapmalı?"></figure><span><strong>Savunması alınmadan işine son verilen işçi ne yapmalı?</strong>Didem Okur</span></a>
                </li>
                                <li class="swiper-slide" data-name="Doğu Perinçek" data-title="Tillerson mezar  başında konuştu" data-site="377">
                    <a href="https://www.gazeteoku.com/yazar/dogu-perincek/245769/tillerson-mezar-basinda-konustu" title="Tillerson mezar  başında konuştu" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/543/543-WCnpFXvvQZ.jpg" width="64" height="64" alt="Tillerson mezar  başında konuştu"></figure><span><strong>Tillerson mezar  başında konuştu</strong>Doğu Perinçek</span></a>
                </li>
                                <li class="swiper-slide" data-name="Burhan Ayeri" data-title="Başkanı CHP belirleyebilir" data-site="374">
                    <a href="https://www.gazeteoku.com/yazar/burhan-ayeri/245678/baskani-chp-belirleyebilir" title="Başkanı CHP belirleyebilir" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/202/202-q2SpeDFFzy.jpg" width="64" height="64" alt="Başkanı CHP belirleyebilir"></figure><span><strong>Başkanı CHP belirleyebilir</strong>Burhan Ayeri</span></a>
                </li>
                                <li class="swiper-slide" data-name="Kerem Yıldırım" data-title="Kılıçdaroğlu&#039;nun Böke ısrarının nedeni" data-site="377">
                    <a href="https://www.gazeteoku.com/yazar/kerem-yildirim/245688/kilicdaroglunun-boke-israrinin-nedeni" title="Kılıçdaroğlu&#039;nun Böke ısrarının nedeni" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/05/23/1073/1073-lOcb1iRoaZ.jpg" width="64" height="64" alt="Kılıçdaroğlu&#039;nun Böke ısrarının nedeni"></figure><span><strong>Kılıçdaroğlu&#039;nun Böke ısrarının nedeni</strong>Kerem Yıldırım</span></a>
                </li>
                                <li class="swiper-slide" data-name="Arslan Bulut" data-title="ABD&#039;nin IŞİD bahanesi elinden alınmalı!" data-site="374">
                    <a href="https://www.gazeteoku.com/yazar/arslan-bulut/245685/abdnin-isid-bahanesi-elinden-alinmali" title="ABD&#039;nin IŞİD bahanesi elinden alınmalı!" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/63/63-gLFjCYIWNI.jpg" width="64" height="64" alt="ABD&#039;nin IŞİD bahanesi elinden alınmalı!"></figure><span><strong>ABD&#039;nin IŞİD bahanesi elinden alınmalı!</strong>Arslan Bulut</span></a>
                </li>
                                <li class="swiper-slide" data-name="Arslan Tekin" data-title="HDP&#039;yi kim koruyor?" data-site="374">
                    <a href="https://www.gazeteoku.com/yazar/arslan-tekin/245679/hdpyi-kim-koruyor" title="HDP&#039;yi kim koruyor?" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/351/351-TNaIIcjAcF.jpg" width="64" height="64" alt="HDP&#039;yi kim koruyor?"></figure><span><strong>HDP&#039;yi kim koruyor?</strong>Arslan Tekin</span></a>
                </li>
                                <li class="swiper-slide" data-name="Çiğdem Toker" data-title="‘Torba’da AİHM’ye tazminat korkusu" data-site="364">
                    <a href="https://www.gazeteoku.com/yazar/cigdem-toker/245782/torbada-aihmye-tazminat-korkusu" title="‘Torba’da AİHM’ye tazminat korkusu" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/225/225-EWThjuyskO.jpg" width="64" height="64" alt="‘Torba’da AİHM’ye tazminat korkusu"></figure><span><strong>‘Torba’da AİHM’ye tazminat korkusu</strong>Çiğdem Toker</span></a>
                </li>
                                <li class="swiper-slide" data-name="Kerim Ülker" data-title="Toshiba’dan sonra Daewoo da gitti" data-site="392">
                    <a href="https://www.gazeteoku.com/yazar/kerim-ulker/245664/toshibadan-sonra-daewoo-da-gitti" title="Toshiba’dan sonra Daewoo da gitti" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/06/05/1271/1271-t6VWLXtiV5.jpg" width="64" height="64" alt="Toshiba’dan sonra Daewoo da gitti"></figure><span><strong>Toshiba’dan sonra Daewoo da gitti</strong>Kerim Ülker</span></a>
                </li>
                                <li class="swiper-slide" data-name="Mustafa Karaalioğlu" data-title="İnşallah sadece dikkat dağınıklığıdır" data-site="761">
                    <a href="https://www.gazeteoku.com/yazar/mustafa-karaalioglu/245689/insallah-sadece-dikkat-daginikligidir" title="İnşallah sadece dikkat dağınıklığıdır" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/37/37-Kw9NKs0ij9.jpg" width="64" height="64" alt="İnşallah sadece dikkat dağınıklığıdır"></figure><span><strong>İnşallah sadece dikkat dağınıklığıdır</strong>Mustafa Karaalioğlu</span></a>
                </li>
                                <li class="swiper-slide" data-name="Nurettin Veren" data-title="FETÖ’nün hayaleti, YÖK ve üniversitelerde hâlâ yönetim yapıyor" data-site="390">
                    <a href="https://www.gazeteoku.com/yazar/nurettin-veren/245795/fetonun-hayaleti-yok-ve-universitelerde-hala-yonetim-yapiyor" title="FETÖ’nün hayaleti, YÖK ve üniversitelerde hâlâ yönetim yapıyor" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/05/25/1090/1090-pjzpzP2z9h.jpg" width="64" height="64" alt="FETÖ’nün hayaleti, YÖK ve üniversitelerde hâlâ yönetim yapıyor"></figure><span><strong>FETÖ’nün hayaleti, YÖK ve üniversitelerde hâlâ yönetim yapıyor</strong>Nurettin Veren</span></a>
                </li>
                                <li class="swiper-slide" data-name="Nagehan Alçı" data-title="Nedir bu adalar meselesi?" data-site="386">
                    <a href="https://www.gazeteoku.com/yazar/nagehan-alci/245767/nedir-bu-adalar-meselesi" title="Nedir bu adalar meselesi?" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/156/156-aVyCEq7LlI.jpg" width="64" height="64" alt="Nedir bu adalar meselesi?"></figure><span><strong>Nedir bu adalar meselesi?</strong>Nagehan Alçı</span></a>
                </li>
                                <li class="swiper-slide" data-name="Saygı Öztürk" data-title="Böyle vefasızlık olmaz!" data-site="378">
                    <a href="https://www.gazeteoku.com/yazar/saygi-ozturk/245758/boyle-vefasizlik-olmaz" title="Böyle vefasızlık olmaz!" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/480/480-lYMNG3FZIP.jpg" width="64" height="64" alt="Böyle vefasızlık olmaz!"></figure><span><strong>Böyle vefasızlık olmaz!</strong>Saygı Öztürk</span></a>
                </li>
                                <li class="swiper-slide" data-name="Hakan Albayrak" data-title="Dile kolay, 20 yıl!" data-site="761">
                    <a href="https://www.gazeteoku.com/yazar/hakan-albayrak/245693/dile-kolay-20-yil" title="Dile kolay, 20 yıl!" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2016/03/09/621/621-yLB9Wq7bYP.jpg" width="64" height="64" alt="Dile kolay, 20 yıl!"></figure><span><strong>Dile kolay, 20 yıl!</strong>Hakan Albayrak</span></a>
                </li>
                                <li class="swiper-slide" data-name="Akif Beki  " data-title="Sanatçıların Reyhanlı’ya gidişi ne güzel" data-site="761">
                    <a href="https://www.gazeteoku.com/yazar/akif-beki/245690/sanatcilarin-reyhanliya-gidisi-ne-guzel" title="Sanatçıların Reyhanlı’ya gidişi ne güzel" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/136/136-bA0hH0crXK.jpg" width="64" height="64" alt="Sanatçıların Reyhanlı’ya gidişi ne güzel"></figure><span><strong>Sanatçıların Reyhanlı’ya gidişi ne güzel</strong>Akif Beki  </span></a>
                </li>
                                <li class="swiper-slide" data-name="Alican Değer" data-title="Bitcoin kaç kişiyi batırdı?" data-site="764">
                    <a href="https://www.gazeteoku.com/yazar/alican-deger/245788/bitcoin-kac-kisiyi-batirdi" title="Bitcoin kaç kişiyi batırdı?" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2016/10/24/653/653-bTKKbxnTZu.jpg" width="64" height="64" alt="Bitcoin kaç kişiyi batırdı?"></figure><span><strong>Bitcoin kaç kişiyi batırdı?</strong>Alican Değer</span></a>
                </li>
                                <li class="swiper-slide" data-name="Ümit Zileli" data-title="Şehitliğin Sünni’si Alevi’si olur mu hiç!.." data-site="378">
                    <a href="https://www.gazeteoku.com/yazar/umit-zileli/245762/sehitligin-sunnisi-alevisi-olur-mu-hic" title="Şehitliğin Sünni’si Alevi’si olur mu hiç!.." rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/05/02/673/673-KDzXdR8Axt.jpg" width="64" height="64" alt="Şehitliğin Sünni’si Alevi’si olur mu hiç!.."></figure><span><strong>Şehitliğin Sünni’si Alevi’si olur mu hiç!..</strong>Ümit Zileli</span></a>
                </li>
                                <li class="swiper-slide" data-name="Tevfik Güngör" data-title="Rezervleri yiyerek cari açığı uzun süre sürdüremeyiz" data-site="392">
                    <a href="https://www.gazeteoku.com/yazar/tevfik-gungor/245660/rezervleri-yiyerek-cari-acigi-uzun-sure-surduremeyiz" title="Rezervleri yiyerek cari açığı uzun süre sürdüremeyiz" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/590/590-1xKk9RMICR.jpg" width="64" height="64" alt="Rezervleri yiyerek cari açığı uzun süre sürdüremeyiz"></figure><span><strong>Rezervleri yiyerek cari açığı uzun süre sürdüremeyiz</strong>Tevfik Güngör</span></a>
                </li>
                                <li class="swiper-slide" data-name="Mehmet Barlas" data-title="Tillerson da Mattis gibi lafı dolaştıracak mı?" data-site="366">
                    <a href="https://www.gazeteoku.com/yazar/mehmet-barlas/245666/tillerson-da-mattis-gibi-lafi-dolastiracak-mi" title="Tillerson da Mattis gibi lafı dolaştıracak mı?" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/47/47-8xAV3SescA.jpg" width="64" height="64" alt="Tillerson da Mattis gibi lafı dolaştıracak mı?"></figure><span><strong>Tillerson da Mattis gibi lafı dolaştıracak mı?</strong>Mehmet Barlas</span></a>
                </li>
                                <li class="swiper-slide" data-name="Halit Yerebakan" data-title="Proteini patates, somon ve brokoliden alın" data-site="366">
                    <a href="https://www.gazeteoku.com/yazar/halit-yerebakan/245673/proteini-patates-somon-ve-brokoliden-alin" title="Proteini patates, somon ve brokoliden alın" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2016/10/25/660/660-Dch9SbX0RO.jpg" width="64" height="64" alt="Proteini patates, somon ve brokoliden alın"></figure><span><strong>Proteini patates, somon ve brokoliden alın</strong>Halit Yerebakan</span></a>
                </li>
                                <li class="swiper-slide" data-name="Özcan Yeniçeri" data-title=" Türkiye bu kadar saf mı görülüyor?" data-site="374">
                    <a href="https://www.gazeteoku.com/yazar/ozcan-yeniceri/245682/turkiye-bu-kadar-saf-mi-goruluyor" title=" Türkiye bu kadar saf mı görülüyor?" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/472/472-J4yYgEzkTe.jpg" width="64" height="64" alt=" Türkiye bu kadar saf mı görülüyor?"></figure><span><strong> Türkiye bu kadar saf mı görülüyor?</strong>Özcan Yeniçeri</span></a>
                </li>
                                <li class="swiper-slide" data-name="Yavuz Selim Demirağ" data-title="Tanrıverdi&#039;ye cevap..." data-site="374">
                    <a href="https://www.gazeteoku.com/yazar/yavuz-selim-demirag/245684/tanriverdiye-cevap" title="Tanrıverdi&#039;ye cevap..." rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/06/05/1207/1207-ZCbbOhfHeB.jpg" width="64" height="64" alt="Tanrıverdi&#039;ye cevap..."></figure><span><strong>Tanrıverdi&#039;ye cevap...</strong>Yavuz Selim Demirağ</span></a>
                </li>
                                <li class="swiper-slide" data-name="Osman Müftüoğlu" data-title="Yeni bir tehdit: Ruhsal obezite!" data-site="365">
                    <a href="https://www.gazeteoku.com/yazar/osman-muftuoglu/245724/yeni-bir-tehdit-ruhsal-obezite" title="Yeni bir tehdit: Ruhsal obezite!" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/438/438-YcyubwfiNA.jpg" width="64" height="64" alt="Yeni bir tehdit: Ruhsal obezite!"></figure><span><strong>Yeni bir tehdit: Ruhsal obezite!</strong>Osman Müftüoğlu</span></a>
                </li>
                                <li class="swiper-slide" data-name="Emre Kongar" data-title="Afrin harekâtının siyasal hedefi?" data-site="364">
                    <a href="https://www.gazeteoku.com/yazar/emre-kongar/245781/afrin-harekatinin-siyasal-hedefi" title="Afrin harekâtının siyasal hedefi?" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/405/405-WR2V2zTw1V.jpg" width="64" height="64" alt="Afrin harekâtının siyasal hedefi?"></figure><span><strong>Afrin harekâtının siyasal hedefi?</strong>Emre Kongar</span></a>
                </li>
                                <li class="swiper-slide" data-name="Murat Bardakçı" data-title="Vorontsovka ihtimali" data-site="386">
                    <a href="https://www.gazeteoku.com/yazar/murat-bardakci/245765/vorontsovka-ihtimali" title="Vorontsovka ihtimali" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/349/349-pgQbHDOGD4.jpg" width="64" height="64" alt="Vorontsovka ihtimali"></figure><span><strong>Vorontsovka ihtimali</strong>Murat Bardakçı</span></a>
                </li>
                                <li class="swiper-slide" data-name="Kemal Öztürk" data-title="Genç yöneticilere öneriler" data-site="372">
                    <a href="https://www.gazeteoku.com/yazar/kemal-ozturk/245774/genc-yoneticilere-oneriler" title="Genç yöneticilere öneriler" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2016/11/30/670/670-lwrMPsWd6P.jpg" width="64" height="64" alt="Genç yöneticilere öneriler"></figure><span><strong>Genç yöneticilere öneriler</strong>Kemal Öztürk</span></a>
                </li>
                                <li class="swiper-slide" data-name="Oral Çalışlar" data-title="Varna buluşması" data-site="375">
                    <a href="https://www.gazeteoku.com/yazar/oral-calislar/245751/varna-bulusmasi" title="Varna buluşması" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/06/01/1165/1165-DvYPlhN6BP.jpg" width="64" height="64" alt="Varna buluşması"></figure><span><strong>Varna buluşması</strong>Oral Çalışlar</span></a>
                </li>
                                <li class="swiper-slide" data-name="Nihat Ali Özcan" data-title=" ABD ve güven sorunu" data-site="361">
                    <a href="https://www.gazeteoku.com/yazar/nihat-ali-ozcan/245701/abd-ve-guven-sorunu" title=" ABD ve güven sorunu" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/06/02/1176/1176-1CLjvkYWc7.jpg" width="64" height="64" alt=" ABD ve güven sorunu"></figure><span><strong> ABD ve güven sorunu</strong>Nihat Ali Özcan</span></a>
                </li>
                                <li class="swiper-slide" data-name="Tamer Korkmaz" data-title="Yedi düvele karşı…" data-site="372">
                    <a href="https://www.gazeteoku.com/yazar/tamer-korkmaz/245777/yedi-duvele-karsi" title="Yedi düvele karşı…" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/228/228-gL1kyNpJPM.png" width="64" height="64" alt="Yedi düvele karşı…"></figure><span><strong>Yedi düvele karşı…</strong>Tamer Korkmaz</span></a>
                </li>
                                <li class="swiper-slide" data-name="Ali Karahasanoğlu" data-title="PKK’lılar, sığınmacı kampındaki 400 bin Kürdün fotoğrafını verse ya!" data-site="390">
                    <a href="https://www.gazeteoku.com/yazar/ali-karahasanoglu/245802/pkklilar-siginmaci-kampindaki-400-bin-kurdun-fotografini-verse-ya" title="PKK’lılar, sığınmacı kampındaki 400 bin Kürdün fotoğrafını verse ya!" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/522/522-EKIui41SgW.jpg" width="64" height="64" alt="PKK’lılar, sığınmacı kampındaki 400 bin Kürdün fotoğrafını verse ya!"></figure><span><strong>PKK’lılar, sığınmacı kampındaki 400 bin Kürdün fotoğrafını verse ya!</strong>Ali Karahasanoğlu</span></a>
                </li>
                                <li class="swiper-slide" data-name="Yusuf Kaplan" data-title="Afrin Harekâtı: Türkiye’nin kendini bulma ve tarih yapma yolculuğu..." data-site="372">
                    <a href="https://www.gazeteoku.com/yazar/yusuf-kaplan/245771/afrin-harekati-turkiyenin-kendini-bulma-ve-tarih-yapma-yolculugu" title="Afrin Harekâtı: Türkiye’nin kendini bulma ve tarih yapma yolculuğu..." rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/369/369-imtVINFZZ3.jpg" width="64" height="64" alt="Afrin Harekâtı: Türkiye’nin kendini bulma ve tarih yapma yolculuğu..."></figure><span><strong>Afrin Harekâtı: Türkiye’nin kendini bulma ve tarih yapma yolculuğu...</strong>Yusuf Kaplan</span></a>
                </li>
                                <li class="swiper-slide" data-name="Mevlüt Tezel" data-title="Liverpool taraftarı Müslüman olma yolunda!" data-site="366">
                    <a href="https://www.gazeteoku.com/yazar/mevlut-tezel/245675/liverpool-taraftari-musluman-olma-yolunda" title="Liverpool taraftarı Müslüman olma yolunda!" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/05/17/1025/1025-9DVnFSxvx2.jpg" width="64" height="64" alt="Liverpool taraftarı Müslüman olma yolunda!"></figure><span><strong>Liverpool taraftarı Müslüman olma yolunda!</strong>Mevlüt Tezel</span></a>
                </li>
                                <li class="swiper-slide" data-name="Bekir Hazar" data-title="Acınacak zavallılar" data-site="368">
                    <a href="https://www.gazeteoku.com/yazar/bekir-hazar/245745/acinacak-zavallilar" title="Acınacak zavallılar" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/458/458-bLHB0hfTYC.jpg" width="64" height="64" alt="Acınacak zavallılar"></figure><span><strong>Acınacak zavallılar</strong>Bekir Hazar</span></a>
                </li>
                                <li class="swiper-slide" data-name="Ceyda Karan" data-title="Neoliberal devrimin Meydan katliamı" data-site="364">
                    <a href="https://www.gazeteoku.com/yazar/ceyda-karan/245783/neoliberal-devrimin-meydan-katliami" title="Neoliberal devrimin Meydan katliamı" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/600/600-fQopFyFwtO.jpg" width="64" height="64" alt="Neoliberal devrimin Meydan katliamı"></figure><span><strong>Neoliberal devrimin Meydan katliamı</strong>Ceyda Karan</span></a>
                </li>
                                <li class="swiper-slide" data-name="Ayşe Özyılmazel" data-title="Şu ilişkilerin yıpranmayanı yok mu?" data-site="366">
                    <a href="https://www.gazeteoku.com/yazar/ayse-ozyilmazel/245677/su-iliskilerin-yipranmayani-yok-mu" title="Şu ilişkilerin yıpranmayanı yok mu?" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2016/10/24/647/647-JS6ei4Bfm7.jpg" width="64" height="64" alt="Şu ilişkilerin yıpranmayanı yok mu?"></figure><span><strong>Şu ilişkilerin yıpranmayanı yok mu?</strong>Ayşe Özyılmazel</span></a>
                </li>
                                <li class="swiper-slide" data-name="Osman Diyadin" data-title="Bu İsrailli ne diyor?" data-site="362">
                    <a href="https://www.gazeteoku.com/yazar/osman-diyadin/245658/bu-israilli-ne-diyor" title="Bu İsrailli ne diyor?" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/05/04/1003/1003-KrD76PIiuN.jpg" width="64" height="64" alt="Bu İsrailli ne diyor?"></figure><span><strong>Bu İsrailli ne diyor?</strong>Osman Diyadin</span></a>
                </li>
                                <li class="swiper-slide" data-name="Mehmet Ocaktan" data-title="Hz. Peygamber adildi ve özgür bireyler y" data-site="761">
                    <a href="https://www.gazeteoku.com/yazar/mehmet-ocaktan/245691/hz-peygamber-adildi-ve-ozgur-bireyler-y" title="Hz. Peygamber adildi ve özgür bireyler y" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/223/223-oU1quRjC5L.jpg" width="64" height="64" alt="Hz. Peygamber adildi ve özgür bireyler y"></figure><span><strong>Hz. Peygamber adildi ve özgür bireyler y</strong>Mehmet Ocaktan</span></a>
                </li>
                                <li class="swiper-slide" data-name="Mesut Yar" data-title="Haftaya o geceye dikkat edin" data-site="375">
                    <a href="https://www.gazeteoku.com/yazar/mesut-yar/245750/haftaya-o-geceye-dikkat-edin" title="Haftaya o geceye dikkat edin" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/06/01/1162/1162-HbMvfypMfE.jpg" width="64" height="64" alt="Haftaya o geceye dikkat edin"></figure><span><strong>Haftaya o geceye dikkat edin</strong>Mesut Yar</span></a>
                </li>
                                <li class="swiper-slide" data-name="Mehtap Yılmaz" data-title="ABD kimin müttefiki Tillerson? PKK/PYD’nin mi, Türkiye’nin mi?" data-site="390">
                    <a href="https://www.gazeteoku.com/yazar/mehtap-yilmaz/245801/abd-kimin-muttefiki-tillerson-pkkpydnin-mi-turkiyenin-mi" title="ABD kimin müttefiki Tillerson? PKK/PYD’nin mi, Türkiye’nin mi?" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/05/25/1075/1075-zNc4FGqtbV.jpg" width="64" height="64" alt="ABD kimin müttefiki Tillerson? PKK/PYD’nin mi, Türkiye’nin mi?"></figure><span><strong>ABD kimin müttefiki Tillerson? PKK/PYD’nin mi, Türkiye’nin mi?</strong>Mehtap Yılmaz</span></a>
                </li>
                                <li class="swiper-slide" data-name="Orhan Uğuroğlu" data-title="Türkiye Afrin&#039;de ABD ile savaşıyor" data-site="374">
                    <a href="https://www.gazeteoku.com/yazar/orhan-uguroglu/245683/turkiye-afrinde-abd-ile-savasiyor" title="Türkiye Afrin&#039;de ABD ile savaşıyor" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/05/06/1009/1009-0VsolOKtme.jpg" width="64" height="64" alt="Türkiye Afrin&#039;de ABD ile savaşıyor"></figure><span><strong>Türkiye Afrin&#039;de ABD ile savaşıyor</strong>Orhan Uğuroğlu</span></a>
                </li>
                                <li class="swiper-slide" data-name="Vahap Munyar" data-title="O adama 12 bin sığırı nasıl verdiniz" data-site="365">
                    <a href="https://www.gazeteoku.com/yazar/vahap-munyar/245731/o-adama-12-bin-sigiri-nasil-verdiniz" title="O adama 12 bin sığırı nasıl verdiniz" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/06/05/1212/1212-QdONccMq5g.jpg" width="64" height="64" alt="O adama 12 bin sığırı nasıl verdiniz"></figure><span><strong>O adama 12 bin sığırı nasıl verdiniz</strong>Vahap Munyar</span></a>
                </li>
                                <li class="swiper-slide" data-name="Sadullah Özcan" data-title="ABD Kürtleri imha ediyor" data-site="391">
                    <a href="https://www.gazeteoku.com/yazar/sadullah-ozcan/245710/abd-kurtleri-imha-ediyor" title="ABD Kürtleri imha ediyor" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/05/29/1116/1116-wg8BtR9CV5.jpg" width="64" height="64" alt="ABD Kürtleri imha ediyor"></figure><span><strong>ABD Kürtleri imha ediyor</strong>Sadullah Özcan</span></a>
                </li>
                                <li class="swiper-slide" data-name="İlnur Çevik" data-title="Sam Amca&#039;nın duyma sorunu" data-site="764">
                    <a href="https://www.gazeteoku.com/yazar/ilnur-cevik/245787/sam-amcanin-duyma-sorunu" title="Sam Amca&#039;nın duyma sorunu" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2016/10/24/632/632-p94GL4dLl2.jpg" width="64" height="64" alt="Sam Amca&#039;nın duyma sorunu"></figure><span><strong>Sam Amca&#039;nın duyma sorunu</strong>İlnur Çevik</span></a>
                </li>
                                <li class="swiper-slide" data-name="Güngör Uras" data-title=" İş arayan 1.4 milyon kişiye ‘iş’ bulundu" data-site="361">
                    <a href="https://www.gazeteoku.com/yazar/gungor-uras/245699/is-arayan-14-milyon-kisiye-is-bulundu" title=" İş arayan 1.4 milyon kişiye ‘iş’ bulundu" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/262/262-Lj99AJuUbc.jpg" width="64" height="64" alt=" İş arayan 1.4 milyon kişiye ‘iş’ bulundu"></figure><span><strong> İş arayan 1.4 milyon kişiye ‘iş’ bulundu</strong>Güngör Uras</span></a>
                </li>
                                <li class="swiper-slide" data-name="Necati Doğru" data-title="Bir demet nergis!" data-site="378">
                    <a href="https://www.gazeteoku.com/yazar/necati-dogru/245757/bir-demet-nergis" title="Bir demet nergis!" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/481/481-74lpwlCTmw.jpg" width="64" height="64" alt="Bir demet nergis!"></figure><span><strong>Bir demet nergis!</strong>Necati Doğru</span></a>
                </li>
                                <li class="swiper-slide" data-name="Melih Altınok" data-title="Dövüş kulübü" data-site="366">
                    <a href="https://www.gazeteoku.com/yazar/melih-altinok/245668/dovus-kulubu" title="Dövüş kulübü" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/272/272-hmKKSzstkA.jpg" width="64" height="64" alt="Dövüş kulübü"></figure><span><strong>Dövüş kulübü</strong>Melih Altınok</span></a>
                </li>
                                <li class="swiper-slide" data-name="Ufuk Ulutaş" data-title="Amerika PKK’yla mücadeleye yoğunlaşmalı!" data-site="360">
                    <a href="https://www.gazeteoku.com/yazar/ufuk-ulutas/245721/amerika-pkkyla-mucadeleye-yogunlasmali" title="Amerika PKK’yla mücadeleye yoğunlaşmalı!" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/509/509-j6zglUe7Dp.png" width="64" height="64" alt="Amerika PKK’yla mücadeleye yoğunlaşmalı!"></figure><span><strong>Amerika PKK’yla mücadeleye yoğunlaşmalı!</strong>Ufuk Ulutaş</span></a>
                </li>
                                <li class="swiper-slide" data-name="Muharrem Sarıkaya" data-title="Masada olanlar..." data-site="386">
                    <a href="https://www.gazeteoku.com/yazar/muharrem-sarikaya/245763/masada-olanlar" title="Masada olanlar..." rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/348/348-pAylujtVi2.jpg" width="64" height="64" alt="Masada olanlar..."></figure><span><strong>Masada olanlar...</strong>Muharrem Sarıkaya</span></a>
                </li>
                                <li class="swiper-slide" data-name="Yavuz Donat" data-title="Ya doğru dürüst konuş ya da..." data-site="366">
                    <a href="https://www.gazeteoku.com/yazar/yavuz-donat/245671/ya-dogru-durust-konus-ya-da" title="Ya doğru dürüst konuş ya da..." rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/44/44-uvvA9SV2z2.jpg" width="64" height="64" alt="Ya doğru dürüst konuş ya da..."></figure><span><strong>Ya doğru dürüst konuş ya da...</strong>Yavuz Donat</span></a>
                </li>
                                <li class="swiper-slide" data-name="Murat Muratoğlu" data-title="Avrupa fatihiyiz dünya üçüncüsüyüz!" data-site="378">
                    <a href="https://www.gazeteoku.com/yazar/murat-muratoglu/245760/avrupa-fatihiyiz-dunya-ucuncusuyuz" title="Avrupa fatihiyiz dünya üçüncüsüyüz!" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/06/05/1235/1235-gjTEoz7Fzz.jpg" width="64" height="64" alt="Avrupa fatihiyiz dünya üçüncüsüyüz!"></figure><span><strong>Avrupa fatihiyiz dünya üçüncüsüyüz!</strong>Murat Muratoğlu</span></a>
                </li>
                                <li class="swiper-slide" data-name="Şeref Oğuz" data-title="Sürücülere pusu kurmayın" data-site="366">
                    <a href="https://www.gazeteoku.com/yazar/seref-oguz/245669/suruculere-pusu-kurmayin" title="Sürücülere pusu kurmayın" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/610/610-GN25kuI1to.jpg" width="64" height="64" alt="Sürücülere pusu kurmayın"></figure><span><strong>Sürücülere pusu kurmayın</strong>Şeref Oğuz</span></a>
                </li>
                                <li class="swiper-slide" data-name="Selva Demiralp" data-title=" Kredi faizleri neden yükseliyor?" data-site="361">
                    <a href="https://www.gazeteoku.com/yazar/selva-demiralp/245704/kredi-faizleri-neden-yukseliyor" title=" Kredi faizleri neden yükseliyor?" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/06/02/1175/1175-aWD75OSaWB.png" width="64" height="64" alt=" Kredi faizleri neden yükseliyor?"></figure><span><strong> Kredi faizleri neden yükseliyor?</strong>Selva Demiralp</span></a>
                </li>
                                <li class="swiper-slide" data-name="Güneri Civaoğlu" data-title=" Aynalar" data-site="361">
                    <a href="https://www.gazeteoku.com/yazar/guneri-civaoglu/245698/aynalar" title=" Aynalar" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/25/25-dryYiFXfUh.jpg" width="64" height="64" alt=" Aynalar"></figure><span><strong> Aynalar</strong>Güneri Civaoğlu</span></a>
                </li>
                                <li class="swiper-slide" data-name="Uğur Dündar" data-title="Ejder Topu!.." data-site="378">
                    <a href="https://www.gazeteoku.com/yazar/ugur-dundar/245755/ejder-topu" title="Ejder Topu!.." rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/478/478-rpOIrfHs3c.jpg" width="64" height="64" alt="Ejder Topu!.."></figure><span><strong>Ejder Topu!..</strong>Uğur Dündar</span></a>
                </li>
                                <li class="swiper-slide" data-name="Ali Osman Aydın" data-title="Sen Anlat Karadeniz Ne Anlatıyor?" data-site="390">
                    <a href="https://www.gazeteoku.com/yazar/ali-osman-aydin/245793/sen-anlat-karadeniz-ne-anlatiyor" title="Sen Anlat Karadeniz Ne Anlatıyor?" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/05/25/1083/1083-wXBWHeeFsE.jpg" width="64" height="64" alt="Sen Anlat Karadeniz Ne Anlatıyor?"></figure><span><strong>Sen Anlat Karadeniz Ne Anlatıyor?</strong>Ali Osman Aydın</span></a>
                </li>
                                <li class="swiper-slide" data-name="Özlem Albayrak" data-title="Amansız hastalık" data-site="372">
                    <a href="https://www.gazeteoku.com/yazar/ozlem-albayrak/245773/amansiz-hastalik" title="Amansız hastalık" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/60/60-q3Q5CTrs7P.jpg" width="64" height="64" alt="Amansız hastalık"></figure><span><strong>Amansız hastalık</strong>Özlem Albayrak</span></a>
                </li>
                                <li class="swiper-slide" data-name="Esfender Korkmaz" data-title="Başkanlık sisteminde kaybedenler (2)" data-site="374">
                    <a href="https://www.gazeteoku.com/yazar/esfender-korkmaz/245681/baskanlik-sisteminde-kaybedenler-2" title="Başkanlık sisteminde kaybedenler (2)" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/469/469-s9X4jAjnMG.jpg" width="64" height="64" alt="Başkanlık sisteminde kaybedenler (2)"></figure><span><strong>Başkanlık sisteminde kaybedenler (2)</strong>Esfender Korkmaz</span></a>
                </li>
                                <li class="swiper-slide" data-name="Asu Maro" data-title="Kadının içindeki canavar uyanırsa" data-site="361">
                    <a href="https://www.gazeteoku.com/yazar/asu-maro/245696/kadinin-icindeki-canavar-uyanirsa" title="Kadının içindeki canavar uyanırsa" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/05/18/1042/1042-i3JerPVC0D.jpg" width="64" height="64" alt="Kadının içindeki canavar uyanırsa"></figure><span><strong>Kadının içindeki canavar uyanırsa</strong>Asu Maro</span></a>
                </li>
                                <li class="swiper-slide" data-name="Fatma Barbarosoğlu" data-title="Hayatı hikâyelerle/öykülerle görmek" data-site="372">
                    <a href="https://www.gazeteoku.com/yazar/fatma-barbarosoglu/245772/hayati-hikayelerleoykulerle-gormek" title="Hayatı hikâyelerle/öykülerle görmek" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/529/529-nH7iTPI1qn.jpg" width="64" height="64" alt="Hayatı hikâyelerle/öykülerle görmek"></figure><span><strong>Hayatı hikâyelerle/öykülerle görmek</strong>Fatma Barbarosoğlu</span></a>
                </li>
                                <li class="swiper-slide" data-name="Mustafa Sapmaz" data-title="SEN ANLAT MAMADOU FOFANA" data-site="360">
                    <a href="https://www.gazeteoku.com/yazar/mustafa-sapmaz/245718/sen-anlat-mamadou-fofana" title="SEN ANLAT MAMADOU FOFANA" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/507/507-iC44LIJGzg.jpg" width="64" height="64" alt="SEN ANLAT MAMADOU FOFANA"></figure><span><strong>SEN ANLAT MAMADOU FOFANA</strong>Mustafa Sapmaz</span></a>
                </li>
                                <li class="swiper-slide" data-name="Yekta Güngör Özden" data-title="Yargı bağımsızlığının temeli savunmadır (2)" data-site="378">
                    <a href="https://www.gazeteoku.com/yazar/yekta-gungor-ozden/245761/yargi-bagimsizliginin-temeli-savunmadir-2" title="Yargı bağımsızlığının temeli savunmadır (2)" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/06/05/1237/1237-XoIZsJJQCY.jpg" width="64" height="64" alt="Yargı bağımsızlığının temeli savunmadır (2)"></figure><span><strong>Yargı bağımsızlığının temeli savunmadır (2)</strong>Yekta Güngör Özden</span></a>
                </li>
                                <li class="swiper-slide" data-name="Şevki YIlmaz" data-title=" “Anne babalara önemli uyarı!”" data-site="390">
                    <a href="https://www.gazeteoku.com/yazar/sevki-yilmaz/245800/anne-babalara-onemli-uyari" title=" “Anne babalara önemli uyarı!”" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/05/25/1094/1094-f1gGORX4TX.jpg" width="64" height="64" alt=" “Anne babalara önemli uyarı!”"></figure><span><strong> “Anne babalara önemli uyarı!”</strong>Şevki YIlmaz</span></a>
                </li>
                                <li class="swiper-slide" data-name="Faruk Beşer" data-title="Şehitliği ne zannediyoruz?" data-site="372">
                    <a href="https://www.gazeteoku.com/yazar/faruk-beser/245778/sehitligi-ne-zannediyoruz" title="Şehitliği ne zannediyoruz?" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/06/05/1233/1233-OvI8AC7l5D.png" width="64" height="64" alt="Şehitliği ne zannediyoruz?"></figure><span><strong>Şehitliği ne zannediyoruz?</strong>Faruk Beşer</span></a>
                </li>
                                <li class="swiper-slide" data-name="Fuat Bol  " data-title=" 2. Abdülhamid Han" data-site="361">
                    <a href="https://www.gazeteoku.com/yazar/fuat-bol/245697/2-abdulhamid-han" title=" 2. Abdülhamid Han" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/334/334-CvfOSA2CD9.png" width="64" height="64" alt=" 2. Abdülhamid Han"></figure><span><strong> 2. Abdülhamid Han</strong>Fuat Bol  </span></a>
                </li>
                                <li class="swiper-slide" data-name="Gözde Altıntaş" data-title="Enerji Tasarrufunda Doğru Bilinen Yanlışlar" data-site="391">
                    <a href="https://www.gazeteoku.com/yazar/gozde-altintas/245711/enerji-tasarrufunda-dogru-bilinen-yanlislar" title="Enerji Tasarrufunda Doğru Bilinen Yanlışlar" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/06/02/1193/1193-AlYytyRJpI.jpg" width="64" height="64" alt="Enerji Tasarrufunda Doğru Bilinen Yanlışlar"></figure><span><strong>Enerji Tasarrufunda Doğru Bilinen Yanlışlar</strong>Gözde Altıntaş</span></a>
                </li>
                                <li class="swiper-slide" data-name="Hayrettin Karaman" data-title="Sünnetin ruhu (2)" data-site="372">
                    <a href="https://www.gazeteoku.com/yazar/hayrettin-karaman/245770/sunnetin-ruhu-2" title="Sünnetin ruhu (2)" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/367/367-Np5i0rbHvS.jpg" width="64" height="64" alt="Sünnetin ruhu (2)"></figure><span><strong>Sünnetin ruhu (2)</strong>Hayrettin Karaman</span></a>
                </li>
                                <li class="swiper-slide" data-name="Hıncal Uluç" data-title="Bay Sinema ve 8104 afiş!. Ya da.." data-site="366">
                    <a href="https://www.gazeteoku.com/yazar/hincal-uluc/245670/bay-sinema-ve-8104-afis-ya-da" title="Bay Sinema ve 8104 afiş!. Ya da.." rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/10/10-dhhE6UpIUz.jpg" width="64" height="64" alt="Bay Sinema ve 8104 afiş!. Ya da.."></figure><span><strong>Bay Sinema ve 8104 afiş!. Ya da..</strong>Hıncal Uluç</span></a>
                </li>
                                <li class="swiper-slide" data-name="Yavuz Bahadıroğlu" data-title="Tüm sevgiler ve sevgililer Afrin yolunda!" data-site="390">
                    <a href="https://www.gazeteoku.com/yazar/yavuz-bahadiroglu/245797/tum-sevgiler-ve-sevgililer-afrin-yolunda" title="Tüm sevgiler ve sevgililer Afrin yolunda!" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/05/25/1097/1097-tPjYFg915t.jpg" width="64" height="64" alt="Tüm sevgiler ve sevgililer Afrin yolunda!"></figure><span><strong>Tüm sevgiler ve sevgililer Afrin yolunda!</strong>Yavuz Bahadıroğlu</span></a>
                </li>
                                <li class="swiper-slide" data-name="Deniz Gökçe" data-title="OPEC petrol arzının artacağını vurguluyor" data-site="360">
                    <a href="https://www.gazeteoku.com/yazar/deniz-gokce/245722/opec-petrol-arzinin-artacagini-vurguluyor" title="OPEC petrol arzının artacağını vurguluyor" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/06/05/1211/1211-lRg5MD8QZW.jpg" width="64" height="64" alt="OPEC petrol arzının artacağını vurguluyor"></figure><span><strong>OPEC petrol arzının artacağını vurguluyor</strong>Deniz Gökçe</span></a>
                </li>
                                <li class="swiper-slide" data-name="Nihat Hatipoğlu" data-title="Ah Osmanlı!" data-site="366">
                    <a href="https://www.gazeteoku.com/yazar/nihat-hatipoglu/245672/ah-osmanli" title="Ah Osmanlı!" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/517/517-MbKvfotaqb.jpg" width="64" height="64" alt="Ah Osmanlı!"></figure><span><strong>Ah Osmanlı!</strong>Nihat Hatipoğlu</span></a>
                </li>
                                <li class="swiper-slide" data-name="Yüksel Aytuğ" data-title="‘Meryem’in duruşu herkese örnek olsun" data-site="366">
                    <a href="https://www.gazeteoku.com/yazar/yuksel-aytug/245676/meryemin-durusu-herkese-ornek-olsun" title="‘Meryem’in duruşu herkese örnek olsun" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/391/391-0ZbG8WhNGd.jpg" width="64" height="64" alt="‘Meryem’in duruşu herkese örnek olsun"></figure><span><strong>‘Meryem’in duruşu herkese örnek olsun</strong>Yüksel Aytuğ</span></a>
                </li>
                                <li class="swiper-slide" data-name="Resul Kurt" data-title="İşe iade davalarında arabulucu şart!" data-site="392">
                    <a href="https://www.gazeteoku.com/yazar/resul-kurt/245659/ise-iade-davalarinda-arabulucu-sart" title="İşe iade davalarında arabulucu şart!" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/304/304-WOvijY8U12.jpg" width="64" height="64" alt="İşe iade davalarında arabulucu şart!"></figure><span><strong>İşe iade davalarında arabulucu şart!</strong>Resul Kurt</span></a>
                </li>
                                <li class="swiper-slide" data-name="Ekrem Kızıltaş" data-title="ABD’nin ‘akıl tutulması’..." data-site="368">
                    <a href="https://www.gazeteoku.com/yazar/ekrem-kiziltas/245747/abdnin-akil-tutulmasi" title="ABD’nin ‘akıl tutulması’..." rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/10/09/1356/1356-INCuq4RUqH.jpg" width="64" height="64" alt="ABD’nin ‘akıl tutulması’..."></figure><span><strong>ABD’nin ‘akıl tutulması’...</strong>Ekrem Kızıltaş</span></a>
                </li>
                                <li class="swiper-slide" data-name="Zeki Özdemir" data-title="Türkiye’de kültür erozyonu sorunu-5" data-site="762">
                    <a href="https://www.gazeteoku.com/yazar/zeki-ozdemir/245791/turkiyede-kultur-erozyonu-sorunu-5" title="Türkiye’de kültür erozyonu sorunu-5" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/07/14/1344/1344-DRyyLwzqOG.jpg" width="64" height="64" alt="Türkiye’de kültür erozyonu sorunu-5"></figure><span><strong>Türkiye’de kültür erozyonu sorunu-5</strong>Zeki Özdemir</span></a>
                </li>
                                <li class="swiper-slide" data-name="Rauf Tamer" data-title="Siyasi İrade" data-site="375">
                    <a href="https://www.gazeteoku.com/yazar/rauf-tamer/245707/siyasi-irade" title="Siyasi İrade" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/38/38-tm3BklwKSq.png" width="64" height="64" alt="Siyasi İrade"></figure><span><strong>Siyasi İrade</strong>Rauf Tamer</span></a>
                </li>
                                <li class="swiper-slide" data-name="Uğur Gürses" data-title="Trump’ın bütçe trompetinden ne duyuyoruz?" data-site="365">
                    <a href="https://www.gazeteoku.com/yazar/ugur-gurses/245729/trumpin-butce-trompetinden-ne-duyuyoruz" title="Trump’ın bütçe trompetinden ne duyuyoruz?" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/05/06/1015/1015-IEveYTL0Rn.jpg" width="64" height="64" alt="Trump’ın bütçe trompetinden ne duyuyoruz?"></figure><span><strong>Trump’ın bütçe trompetinden ne duyuyoruz?</strong>Uğur Gürses</span></a>
                </li>
                                <li class="swiper-slide" data-name="Mehmet Faraç" data-title="Algının rol biçtiği figüranlar!.." data-site="374">
                    <a href="https://www.gazeteoku.com/yazar/mehmet-farac/245686/alginin-rol-bictigi-figuranlar" title="Algının rol biçtiği figüranlar!.." rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/05/23/1065/1065-LQm14EhLy8.jpg" width="64" height="64" alt="Algının rol biçtiği figüranlar!.."></figure><span><strong>Algının rol biçtiği figüranlar!..</strong>Mehmet Faraç</span></a>
                </li>
                                <li class="swiper-slide" data-name="Uğur Civelek" data-title="Koşullar ve tercihler arasındaki uyumsuzluklar sıkıntı yaratabilir" data-site="392">
                    <a href="https://www.gazeteoku.com/yazar/ugur-civelek/245661/kosullar-ve-tercihler-arasindaki-uyumsuzluklar-sikinti-yaratabilir" title="Koşullar ve tercihler arasındaki uyumsuzluklar sıkıntı yaratabilir" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/06/05/1264/1264-ajba48WQKG.jpg" width="64" height="64" alt="Koşullar ve tercihler arasındaki uyumsuzluklar sıkıntı yaratabilir"></figure><span><strong>Koşullar ve tercihler arasındaki uyumsuzluklar sıkıntı yaratabilir</strong>Uğur Civelek</span></a>
                </li>
                                <li class="swiper-slide" data-name="Hüseyin Öztürk" data-title="Günümüzün Saadettin Köpekleri" data-site="390">
                    <a href="https://www.gazeteoku.com/yazar/huseyin-ozturk/245799/gunumuzun-saadettin-kopekleri" title="Günümüzün Saadettin Köpekleri" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/05/25/1086/1086-MvZPWfJfSf.png" width="64" height="64" alt="Günümüzün Saadettin Köpekleri"></figure><span><strong>Günümüzün Saadettin Köpekleri</strong>Hüseyin Öztürk</span></a>
                </li>
                                <li class="swiper-slide" data-name="Muhammed Özkılınç" data-title="Yaparken yıkmak" data-site="391">
                    <a href="https://www.gazeteoku.com/yazar/muhammed-ozkilinc/245709/yaparken-yikmak" title="Yaparken yıkmak" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/05/29/1106/1106-y7z840ozGc.png" width="64" height="64" alt="Yaparken yıkmak"></figure><span><strong>Yaparken yıkmak</strong>Muhammed Özkılınç</span></a>
                </li>
                                <li class="swiper-slide" data-name="Yusuf Ziya Cömert" data-title="Müttefiklik NATO seviyesine indi" data-site="761">
                    <a href="https://www.gazeteoku.com/yazar/yusuf-ziya-comert/245692/muttefiklik-nato-seviyesine-indi" title="Müttefiklik NATO seviyesine indi" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/243/243-wp2v4wAEOS.jpg" width="64" height="64" alt="Müttefiklik NATO seviyesine indi"></figure><span><strong>Müttefiklik NATO seviyesine indi</strong>Yusuf Ziya Cömert</span></a>
                </li>
                                <li class="swiper-slide" data-name="Yalçın Şimşek" data-title="İhracatta rekor yılı mı?" data-site="762">
                    <a href="https://www.gazeteoku.com/yazar/yalcin-simsek/245790/ihracatta-rekor-yili-mi" title="İhracatta rekor yılı mı?" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/07/14/1343/1343-FX9jUGyfxu.jpg" width="64" height="64" alt="İhracatta rekor yılı mı?"></figure><span><strong>İhracatta rekor yılı mı?</strong>Yalçın Şimşek</span></a>
                </li>
                                <li class="swiper-slide" data-name="Doğan Hızlan" data-title="Üsküdar Kitap Fuarı ve basın dünyası" data-site="365">
                    <a href="https://www.gazeteoku.com/yazar/dogan-hizlan/245726/uskudar-kitap-fuari-ve-basin-dunyasi" title="Üsküdar Kitap Fuarı ve basın dünyası" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/06/05/1257/1257-TUnnZ09VB3.jpg" width="64" height="64" alt="Üsküdar Kitap Fuarı ve basın dünyası"></figure><span><strong>Üsküdar Kitap Fuarı ve basın dünyası</strong>Doğan Hızlan</span></a>
                </li>
                                <li class="swiper-slide" data-name="Rahim Er" data-title="Şehid yakınları için kanun teklifi" data-site="379">
                    <a href="https://www.gazeteoku.com/yazar/rahim-er/245785/sehid-yakinlari-icin-kanun-teklifi" title="Şehid yakınları için kanun teklifi" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/376/376-6konumbc3H.jpg" width="64" height="64" alt="Şehid yakınları için kanun teklifi"></figure><span><strong>Şehid yakınları için kanun teklifi</strong>Rahim Er</span></a>
                </li>
                                <li class="swiper-slide" data-name="Deniz Kavukçuoğlu" data-title="Hayatın içinden: Türkiye-ABD ilişkileri (1)" data-site="364">
                    <a href="https://www.gazeteoku.com/yazar/deniz-kavukcuoglu/245784/hayatin-icinden-turkiye-abd-iliskileri-1" title="Hayatın içinden: Türkiye-ABD ilişkileri (1)" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/444/444-0INJsRwWH8.png" width="64" height="64" alt="Hayatın içinden: Türkiye-ABD ilişkileri (1)"></figure><span><strong>Hayatın içinden: Türkiye-ABD ilişkileri (1)</strong>Deniz Kavukçuoğlu</span></a>
                </li>
                                <li class="swiper-slide" data-name="Mehmet Soysal" data-title=" İddia medyası" data-site="361">
                    <a href="https://www.gazeteoku.com/yazar/mehmet-soysal/245700/iddia-medyasi" title=" İddia medyası" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/335/335-r4wjZiWJbv.png" width="64" height="64" alt=" İddia medyası"></figure><span><strong> İddia medyası</strong>Mehmet Soysal</span></a>
                </li>
                                <li class="swiper-slide" data-name="Hatice Karahan" data-title="Doğu Akdeniz dalgalanırken" data-site="372">
                    <a href="https://www.gazeteoku.com/yazar/hatice-karahan/245775/dogu-akdeniz-dalgalanirken" title="Doğu Akdeniz dalgalanırken" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/06/05/1232/1232-Vi9wK8r9QZ.png" width="64" height="64" alt="Doğu Akdeniz dalgalanırken"></figure><span><strong>Doğu Akdeniz dalgalanırken</strong>Hatice Karahan</span></a>
                </li>
                                <li class="swiper-slide" data-name="Hasan Öztürk" data-title="Katile, ırz düşmanına, zalime idam istiyoruz" data-site="372">
                    <a href="https://www.gazeteoku.com/yazar/hasan-ozturk/245779/katile-irz-dusmanina-zalime-idam-istiyoruz" title="Katile, ırz düşmanına, zalime idam istiyoruz" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/06/05/1221/1221-zTVKxwHhd0.png" width="64" height="64" alt="Katile, ırz düşmanına, zalime idam istiyoruz"></figure><span><strong>Katile, ırz düşmanına, zalime idam istiyoruz</strong>Hasan Öztürk</span></a>
                </li>
                                <li class="swiper-slide" data-name="Hakkı Yalçın" data-title="Melekler" data-site="368">
                    <a href="https://www.gazeteoku.com/yazar/hakki-yalcin/245748/melekler" title="Melekler" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/365/365-YpZdY2UECk.png" width="64" height="64" alt="Melekler"></figure><span><strong>Melekler</strong>Hakkı Yalçın</span></a>
                </li>
                                <li class="swiper-slide" data-name="Umur Talu" data-title="Oyuncaklarda &#039;ftalat&#039; tuzağı!" data-site="386">
                    <a href="https://www.gazeteoku.com/yazar/umur-talu/245768/oyuncaklarda-ftalat-tuzagi" title="Oyuncaklarda &#039;ftalat&#039; tuzağı!" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/42/42-ClZMxYEzPD.png" width="64" height="64" alt="Oyuncaklarda &#039;ftalat&#039; tuzağı!"></figure><span><strong>Oyuncaklarda &#039;ftalat&#039; tuzağı!</strong>Umur Talu</span></a>
                </li>
                                <li class="swiper-slide" data-name="Alaattin Aktaş" data-title="İşsizliği nasıl okumalı?" data-site="392">
                    <a href="https://www.gazeteoku.com/yazar/alaattin-aktas/245662/issizligi-nasil-okumali" title="İşsizliği nasıl okumalı?" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/06/05/1262/1262-1mLMPFtcdo.jpg" width="64" height="64" alt="İşsizliği nasıl okumalı?"></figure><span><strong>İşsizliği nasıl okumalı?</strong>Alaattin Aktaş</span></a>
                </li>
                                <li class="swiper-slide" data-name="Faruk Şüyün" data-title="Bir anı….." data-site="392">
                    <a href="https://www.gazeteoku.com/yazar/faruk-suyun/245665/bir-ani" title="Bir anı….." rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/06/05/1268/1268-CMM2IqJPVt.jpg" width="64" height="64" alt="Bir anı….."></figure><span><strong>Bir anı…..</strong>Faruk Şüyün</span></a>
                </li>
                                <li class="swiper-slide" data-name="Osman Arolat" data-title="Adana Sanayi Odası’nın “Teşvik Sihirbazı” portalı" data-site="392">
                    <a href="https://www.gazeteoku.com/yazar/osman-arolat/245663/adana-sanayi-odasinin-tesvik-sihirbazi-portali" title="Adana Sanayi Odası’nın “Teşvik Sihirbazı” portalı" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/589/589-kRNkxeGk1z.jpg" width="64" height="64" alt="Adana Sanayi Odası’nın “Teşvik Sihirbazı” portalı"></figure><span><strong>Adana Sanayi Odası’nın “Teşvik Sihirbazı” portalı</strong>Osman Arolat</span></a>
                </li>
                                <li class="swiper-slide" data-name="Ziya Şengül" data-title="Zirvedeki dört takım mutlu son için çekişir" data-site="367">
                    <a href="https://www.gazeteoku.com/yazar/ziya-sengul/245743/zirvedeki-dort-takim-mutlu-son-icin-cekisir" title="Zirvedeki dört takım mutlu son için çekişir" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/06/01/1139/1139-ZyWzwjiGwi.jpg" width="64" height="64" alt="Zirvedeki dört takım mutlu son için çekişir"></figure><span><strong>Zirvedeki dört takım mutlu son için çekişir</strong>Ziya Şengül</span></a>
                </li>
                                <li class="swiper-slide" data-name="Mehmet Şeker" data-title="Şimdi  yabancı mı olduk?" data-site="372">
                    <a href="https://www.gazeteoku.com/yazar/mehmet-seker/245776/simdi-yabanci-mi-olduk" title="Şimdi  yabancı mı olduk?" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/336/336-vlB62UhOkm.png" width="64" height="64" alt="Şimdi  yabancı mı olduk?"></figure><span><strong>Şimdi  yabancı mı olduk?</strong>Mehmet Şeker</span></a>
                </li>
                                <li class="swiper-slide" data-name="Bülent Cankurt" data-title="aşk kısa sürdü" data-site="366">
                    <a href="https://www.gazeteoku.com/yazar/bulent-cankurt/245674/ask-kisa-surdu" title="aşk kısa sürdü" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2016/10/24/645/645-tJy5kTYL7f.png" width="64" height="64" alt="aşk kısa sürdü"></figure><span><strong>aşk kısa sürdü</strong>Bülent Cankurt</span></a>
                </li>
                                <li class="swiper-slide" data-name="Funda Karavit Sağışman" data-title="Günlük burç yorumları 16 Şubat 2018 Cuma" data-site="474">
                    <a href="https://www.gazeteoku.com/yazar/funda-karavit-sagisman/245792/gunluk-burc-yorumlari-16-subat-2018-cuma" title="Günlük burç yorumları 16 Şubat 2018 Cuma" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2018/01/03/1398/1398-S7q73OLw1Y.jpg" width="64" height="64" alt="Günlük burç yorumları 16 Şubat 2018 Cuma"></figure><span><strong>Günlük burç yorumları 16 Şubat 2018 Cuma</strong>Funda Karavit Sağışman</span></a>
                </li>
                                <li class="swiper-slide" data-name="Şakir Kurter" data-title="Muş Alparslan tarım işletmesinin akıbeti" data-site="391">
                    <a href="https://www.gazeteoku.com/yazar/sakir-kurter/245803/mus-alparslan-tarim-isletmesinin-akibeti" title="Muş Alparslan tarım işletmesinin akıbeti" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/01/23/671/671-s254WULcNK.png" width="64" height="64" alt="Muş Alparslan tarım işletmesinin akıbeti"></figure><span><strong>Muş Alparslan tarım işletmesinin akıbeti</strong>Şakir Kurter</span></a>
                </li>
                                <li class="swiper-slide" data-name="Ahmet Gülümseyen" data-title="Bayan güreşinde, neredeeen nereye?.." data-site="390">
                    <a href="https://www.gazeteoku.com/yazar/ahmet-gulumseyen/245796/bayan-guresinde-neredeeen-nereye" title="Bayan güreşinde, neredeeen nereye?.." rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/564/564-fkuSFR8YvE.jpg" width="64" height="64" alt="Bayan güreşinde, neredeeen nereye?.."></figure><span><strong>Bayan güreşinde, neredeeen nereye?..</strong>Ahmet Gülümseyen</span></a>
                </li>
                                <li class="swiper-slide" data-name="Ahmet Varol" data-title="Ebu’l-Futuh da gözaltında" data-site="390">
                    <a href="https://www.gazeteoku.com/yazar/ahmet-varol/245794/ebul-futuh-da-gozaltinda" title="Ebu’l-Futuh da gözaltında" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/05/25/1079/1079-wc6FcbIvgK.jpg" width="64" height="64" alt="Ebu’l-Futuh da gözaltında"></figure><span><strong>Ebu’l-Futuh da gözaltında</strong>Ahmet Varol</span></a>
                </li>
                                <li class="swiper-slide" data-name="Seyfi Uzunkök" data-title="Zeytin Dalı ve Mustafa Tuna " data-site="762">
                    <a href="https://www.gazeteoku.com/yazar/seyfi-uzunkok/245789/zeytin-dali-ve-mustafa-tuna" title="Zeytin Dalı ve Mustafa Tuna " rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/07/14/1341/1341-gTvcR5osod.jpg" width="64" height="64" alt="Zeytin Dalı ve Mustafa Tuna "></figure><span><strong>Zeytin Dalı ve Mustafa Tuna </strong>Seyfi Uzunkök</span></a>
                </li>
                                <li class="swiper-slide" data-name="Timur Sırt" data-title="Teknoloji girişimi sermayesi" data-site="366">
                    <a href="https://www.gazeteoku.com/yazar/timur-sirt/245715/teknoloji-girisimi-sermayesi" title="Teknoloji girişimi sermayesi" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/236/236-vwYsdLYyU0.jpg" width="64" height="64" alt="Teknoloji girişimi sermayesi"></figure><span><strong>Teknoloji girişimi sermayesi</strong>Timur Sırt</span></a>
                </li>
                                <li class="swiper-slide" data-name="Yalçın Bayer" data-title="CHP tüzüğü daha merkeziyetçi" data-site="365">
                    <a href="https://www.gazeteoku.com/yazar/yalcin-bayer/245727/chp-tuzugu-daha-merkeziyetci" title="CHP tüzüğü daha merkeziyetçi" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2015/03/09/87/87-CjHH9aSCjb.jpg" width="64" height="64" alt="CHP tüzüğü daha merkeziyetçi"></figure><span><strong>CHP tüzüğü daha merkeziyetçi</strong>Yalçın Bayer</span></a>
                </li>
                                <li class="swiper-slide" data-name="Feyzi Açıkalın" data-title="Biz ne zaman normal hayata dönüyoruz?" data-site="364">
                    <a href="https://www.gazeteoku.com/yazar/feyzi-acikalin/245780/biz-ne-zaman-normal-hayata-donuyoruz" title="Biz ne zaman normal hayata dönüyoruz?" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/06/05/1261/1261-8pOxToZZFK.jpg" width="64" height="64" alt="Biz ne zaman normal hayata dönüyoruz?"></figure><span><strong>Biz ne zaman normal hayata dönüyoruz?</strong>Feyzi Açıkalın</span></a>
                </li>
                                <li class="swiper-slide" data-name="Sefer Levent" data-title="‘Global’ imza" data-site="365">
                    <a href="https://www.gazeteoku.com/yazar/sefer-levent/245732/global-imza" title="‘Global’ imza" rel="external"><figure><img src="https://i.gazeteoku.com/2/64/64//files/authors/2017/05/06/1014/1014-Jo1fKUMhVz.jpg" width="64" height="64" alt="‘Global’ imza"></figure><span><strong>‘Global’ imza</strong>Sefer Levent</span></a>
                </li>
                            </ul>
        </div>
        <ins class="next"><i class="icon-chevron-right" aria-hidden="true"></i></ins>
    </div>
</div>
<header class="hdr">
    <div class="bar">
        <div class="container">
            <div class="row">
                <div class="col-sm-auto col-lg-2 col-xl-2 text-left">
                    <a href="/" title="Gazeteoku" class="logo" title="Gazeteler, Gazete Manşetleri - Gazete Oku">
                        <svg id="0ba4a539-43ec-4f78-9cc0-120047a19369" data-name="katman 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 400 90" style="width: 160px;">
                            <g>
                              <g>
                                <path d="M28.8,53.1h9.4v7.2q-.2,5.7-3.1,8.5c-1.9,1.9-3.8,2.8-5.7,2.8q-6-.1-8-7.5T19.6,44q0-13.1,2.3-18.9t7.4-5.7A6.5,6.5,0,0,1,34,21.4a10.9,10.9,0,0,1,2.6,4.5,18.3,18.3,0,0,1,.8,5.3H51q.1-10.7-5.1-16.4T29.1,9Q15.7,9,10.5,18t-5,26.7A104.2,104.2,0,0,0,7,65.2q1.6,8.3,6.2,12.6t13.2,4.3a18.1,18.1,0,0,0,8.6-1.9,16.3,16.3,0,0,0,6.2-6h.2v6.5H51.7v-38H28.8Z" fill="#fff"/>
                                <path d="M94.7,70.5V42.6a21,21,0,0,0-1.4-8.5,11,11,0,0,0-5.7-5.7q-4.2-2.1-12.2-2.1H75a21.3,21.3,0,0,0-12.6,3.6q-5.3,3.7-5.5,12.7V44H69.1V42.5a7.5,7.5,0,0,1,1.6-5A5.8,5.8,0,0,1,75,35.6h.4c2.3,0,3.9.6,4.9,1.7a7,7,0,0,1,1.4,4.8,5.8,5.8,0,0,1-1.2,4,8.2,8.2,0,0,1-4.2,2.2l-1.3.4-6.4,1.7c-4.6,1.2-8,3-10.2,5.5S55.2,62,55.2,66.9A20.2,20.2,0,0,0,56.4,74a12.7,12.7,0,0,0,4.1,5.7A11.9,11.9,0,0,0,68,82.1a20.1,20.1,0,0,0,7-.9l1.1-.4a12.7,12.7,0,0,0,5.5-5.5h.2c.2.9.4,1.9.7,2.8a13.5,13.5,0,0,0,1,2.7h13a19.7,19.7,0,0,1-1.3-4.4A34.2,34.2,0,0,1,94.7,70.5Zm-13-5.8c-.1,2.9-1.1,5-2.8,6.3A9.6,9.6,0,0,1,75,72.7H73.3a4.4,4.4,0,0,1-3.9-2.2,10.1,10.1,0,0,1-1.2-5.2A8.1,8.1,0,0,1,70,59.8a9.6,9.6,0,0,1,5-2.7l.9-.2,2.8-.9a13.3,13.3,0,0,0,3-1.7Z" fill="#fff"/>
                                <polygon points="100.1 38.7 120.3 38.7 99.1 70.3 99.1 80.7 136.4 80.7 136.4 69.7 115.2 69.7 136.4 38.2 136.4 27.7 100.1 27.7 100.1 38.7" fill="#fff"/>
                                <path d="M177.7,39a16.9,16.9,0,0,0-5.8-9.3q-4.2-3.3-12.1-3.3h-.5q-8.6.2-13.1,3.9a18.4,18.4,0,0,0-6.1,10,53,53,0,0,0-1.4,13.4,68.4,68.4,0,0,0,.9,13.2,19.1,19.1,0,0,0,5.5,10.7q4.4,4.3,14.1,4.4h0q9.7-.1,14.2-5t4.9-14.2H166.2c-.4,3.3-1.1,5.8-2.1,7.5a5.5,5.5,0,0,1-4.8,2.5H159a5.6,5.6,0,0,1-5.2-3.8,21.3,21.3,0,0,1-1.5-8.5V56.3h26.9v-3q0-1.7,0-3.3A49,49,0,0,0,177.7,39Zm-18.4,9.2h-6.9V46.1a15.6,15.6,0,0,1,1.5-7.2,5.9,5.9,0,0,1,5.5-3.4h.1q4.1,0,5.4,3.3a26.2,26.2,0,0,1,1.4,9.3Z" fill="#fff"/>
                                <path d="M228.2,56.3h19.9v-3A53.6,53.6,0,0,0,246.7,39a16.9,16.9,0,0,0-5.8-9.3q-4.2-3.3-12.1-3.3h-.5q-8.6.2-13.1,3.9a18.4,18.4,0,0,0-6.1,10,53,53,0,0,0-1.4,13.4,68.2,68.2,0,0,0,.9,13.2,19.1,19.1,0,0,0,5.5,10.7q4.4,4.3,14.1,4.4h0q9.7-.1,14.2-5t4.9-14.2H235.2c-.4,3.3-1.1,5.8-2.1,7.5a5.5,5.5,0,0,1-4.8,2.5H228a5.6,5.6,0,0,1-5.2-3.8,21.3,21.3,0,0,1-1.5-8.5V56.3Zm-6.9-10.1a15.7,15.7,0,0,1,1.5-7.2,5.9,5.9,0,0,1,5.5-3.4h.1q4.1,0,5.4,3.3a26.1,26.1,0,0,1,1.4,9.3H221.3Z" fill="#fff"/>
                                <path d="M199.6,12.6H186V27.7h-6.9V37H186V67.3c-.1,5.2.6,8.9,2.3,11s5.1,3.1,10.3,3l4.5-.2,4.4-.4V71.3h-3.1c-1.9,0-3.2-.4-3.9-1.3s-1-2.4-.9-4.5V37h7.9V27.7h-7.9Z" fill="#fff"/>
                              </g>
                              <g>
                                <polygon points="350.3 26.9 335.1 26.9 321.3 47 321.1 47 321.1 9.3 307.3 9.3 307.3 80.7 321.1 80.7 321.1 65 326 58.6 337.5 80.7 352.6 80.7 334.9 48.1 350.3 26.9" fill="#fff"/>
                                <path d="M380.8,26.9V62.6q0,4.4-1.8,6.7a6.7,6.7,0,0,1-5.5,2.2,5.4,5.4,0,0,1-4.5-1.7c-1-1.2-1.4-3.1-1.4-5.8V26.9H353.8V66.8c0,5.3,1.2,9.2,3.6,11.6s5.7,3.7,10.1,3.6a16.6,16.6,0,0,0,8-1.9,14.4,14.4,0,0,0,5.7-5.8h.2v6.3h13.2V26.9Z" fill="#fff"/>
                                <path d="M300.8,25.7q-1.6-8.3-6.9-13T278,7.9h0q-10.6.1-15.9,4.8t-6.9,13A93.1,93.1,0,0,0,253.7,45a93.1,93.1,0,0,0,1.5,19.3q1.6,8.3,6.9,13T278,82.1h0q10.6-.1,15.9-4.8t6.9-13A93.4,93.4,0,0,0,302.3,45,93.3,93.3,0,0,0,300.8,25.7ZM286.1,65.4q-1.9,6.2-8.1,6.1h0q-6.2.1-8.1-6.1T268.1,45q-.2-14.2,1.8-20.4t8.1-6.1h0q6.2-.1,8.1,6.1T287.9,45Q288,59.2,286.1,65.4Z" fill="#fff"/>
                              </g>
                            </g>
                        </svg>
                    </a>
                </div>
                <div class="col-sm-8 col-lg-9 col-xl-9 habol">
                    <div class="search">
                        <form action="https://www.gazeteoku.com/arama">
                            <div class="input-group">
                                <input type="search" name="s" class="form-control" placeholder="Ara..." />
                                <select name="t" title="Arama seçenekleri" class="custom-select">
                                    <option value="" selected>-- Seçenekler</option>
                                    <option value="haber">Haber</option>
                                    <option value="gazete">Gazete</option>
                                    <option value="yazar">Yazar</option>
                                </select>
                                <svg xmlns="http://www.w3.org/2000/svg" width="24px" height="24px" viewBox="0 0 24 24">
                                    <path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path>
                                </svg>
                            </div>
                        </form>
                    </div>
                </div>
                <div class="hidden-md-down col-1 text-right bt-k-main">
                    <a href="#categoryMenu" title="Kategori menü" class="btn bt-k-m"><span class="icon-menu"></span></a>
                </div>
                <div class="hidden-lg-up col-auto text-right momep">
                    <a href="#mobileMenu" title="Mobil menü" class="btn btn-secondary"><span class="icon-menu"></span></a>
                </div>
            </div>
            <div class="col-12 catopen hidden-md-down">
                <div class="row">
                                        <div class="col-2">
                        <a href="https://www.gazeteoku.com/turkiye" title="Türkiye">TÜRKİYE</a>
                    </div>
                                        <div class="col-2">
                        <a href="https://www.gazeteoku.com/dunya" title="Dünya">DÜNYA</a>
                    </div>
                                        <div class="col-2">
                        <a href="https://www.gazeteoku.com/ekonomi" title="Ekonomi">EKONOMİ</a>
                    </div>
                                        <div class="col-2">
                        <a href="https://www.gazeteoku.com/bilim-teknoloji" title="Bilim Teknoloji">BİLİM TEKNOLOJİ</a>
                    </div>
                                        <div class="col-2">
                        <a href="https://www.gazeteoku.com/spor" title="Spor">SPOR</a>
                    </div>
                                        <div class="col-2">
                        <a href="https://www.gazeteoku.com/saglik" title="Sağlık">SAĞLIK</a>
                    </div>
                                    </div>
            </div>
        </div>
    </div>
    <nav class="hidden-md-down">
        <div class="container">
            <ul class="nav nav-pills nav-justified">
                <li class="nav-item">
                    <a class="nav-link active" href="/"><i class="icon-home2"></i></a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.gazeteoku.com/gazete-siteleri.html" rel="external" title="Gazeteler">Gazeteler</a>
                </li>
                <li class="nav-item"><a class="nav-link" href="https://www.gazeteoku.com/tum-yazarlar.html" rel="external" title="Yazarlar">Yazarlar</a></li>
                <li class="nav-item"><a class="nav-link" href="https://www.gazeteoku.com/kim-kimdir.html" rel="external" title="Kim Kimdir">Kim Kimdir</a></li>
                <li class="nav-item"><a class="nav-link" href="https://www.gazeteoku.com/internet-medyasi-siteleri.html" rel="external" title="İnternet Medyası">İnternet Medyası</a></li>
                <li class="nav-item"><a class="nav-link" href="https://www.gazeteoku.com/yerel-siteleri.html" rel="external" title="Yerel">Yerel</a></li>
                <li class="nav-item"><a class="nav-link" href="https://www.gazeteoku.com/canli-tv" title="Canlı TV">Canlı TV</a></li>
                <li class="nav-item"><a class="nav-link gm" href="https://www.gazeteoku.com/gazeteler" rel="external" title="Gazete Manşetleri">Gazete Manşetleri</a></li>
                <li class="nav-item"><a class="nav-link sh" href="http://www.internethaber.com/" rel="external" title="Haber">Haber</a></li>
            </ul>
        </div>
    </nav>
    <style>
    	.private-banner a img {width: 100%;}
    </style>
    <div class="container">
        <div class="adpro hidden-xs private-banner" data-page="146" data-region="724"></div>
            </div>
</header>        <main class="container">
                <div class="hidden-lg-down"></div>
    <ol class="breadcrumb">
        <li class="breadcrumb-item"><a href="/" title="Gazete Oku Anasayfa">Anasayfa</a></li>
        <li class="breadcrumb-item"><a href="https://www.gazeteoku.com/gazeteler" title="Gazete Manşetleri">Gazete Manşetleri</a></li>
        <li class="breadcrumb-item active">Milliyet Gazetesi Manşeti</li>
    </ol>
    <div class="box" id="history">
        <div class="row">
            <div class="form-group col-md-2">
                <select class="form-control" id="newspaper" name="newspapers"><option value="hurriyet">Hürriyet</option><option value="sabah">Sabah</option><option value="sozcu">Sözcü</option><option value="milliyet" selected="selected">Milliyet</option><option value="haberturk">Habertürk</option><option value="posta">Posta</option><option value="yeni-safak">Yeni Şafak</option><option value="turkiye-gazetesi">Türkiye Gazetesi</option><option value="star">Star</option><option value="cumhuriyet">Cumhuriyet</option><option value="karar">Karar</option><option value="yenibirlik">YeniBirlik</option><option value="aksam">Akşam</option><option value="gunes">Güneş</option><option value="yeni-akit">Yeni Akit</option><option value="milli-gazete">Milli Gazete</option><option value="birgun">BirGün</option><option value="vatan">Vatan</option><option value="evrensel">Evrensel</option><option value="dunya">Dünya</option><option value="takvim">Takvim</option><option value="yenicag">Yeniçağ</option><option value="ortadogu">Ortadoğu</option><option value="milat">Milat</option><option value="fanatik">Fanatik</option><option value="fotomac">Fotomaç</option><option value="yeni-asya">Yeni Asya</option><option value="yeni-mesaj">Yeni Mesaj</option><option value="anayurt">Anayurt</option><option value="dirilis-postasi">Diriliş Postası</option><option value="korkusuz">Korkusuz</option><option value="yeni-soz-gazetesi">Yeni Söz Gazetesi</option><option value="yurt-gazetesi">Yurt Gazetesi</option><option value="daily-sabah">Daily Sabah</option><option value="hurriyet-daily-news">Hürriyet Daily News</option><option value="amk">AMK</option><option value="aydinlik-gazetesi">Aydınlık Gazetesi</option><option value="hurses">Hürses</option><option value="istiklal-gazetesi">İstiklal Gazetesi</option></select>
            </div>
            <div class="form-group col-md-2">
                <select class="form-control" id="year" name="year"><option value="2011">2011</option><option value="2012">2012</option><option value="2013">2013</option><option value="2014">2014</option><option value="2015">2015</option><option value="2016">2016</option><option value="2017">2017</option><option value="2018" selected="selected">2018</option></select>
            </div>
            <div class="form-group col-md-2">
                <select class="form-control" id="month" name="month"><option value="01">Ocak</option><option value="02" selected="selected">Şubat</option><option value="03">Mart</option><option value="04">Nisan</option><option value="05">Mayıs</option><option value="06">Haziran</option><option value="07">Temmuz</option><option value="08">Ağustos</option><option value="09">Eylül</option><option value="10">Ekim</option><option value="11">Kasım</option><option value="12">Aralık</option></select>
            </div>
            <div class="form-group col-md-2">
                <select class="form-control" id="day" name="day"><option value="01">01</option><option value="02">02</option><option value="03">03</option><option value="04">04</option><option value="05">05</option><option value="06">06</option><option value="07">07</option><option value="08">08</option><option value="09">09</option><option value="10">10</option><option value="11">11</option><option value="12">12</option><option value="13">13</option><option value="14">14</option><option value="15">15</option><option value="16">16</option><option value="17" selected="selected">17</option><option value="18">18</option><option value="19">19</option><option value="20">20</option><option value="21">21</option><option value="22">22</option><option value="23">23</option><option value="24">24</option><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28">28</option><option value="29">29</option><option value="30">30</option><option value="31">31</option></select>
            </div>
            <div class="form-group col-md-2">
                <button id="btnNewspaperArchive" class="btn btn-warning">Getir</button>
            </div>
        </div>
        <div class="the-paper history-item" data-url="https://www.gazeteoku.com/gazeteler/milliyet-gazetesi-manseti" data-title="Milliyet Gazetesi - Milliyet Manşet Oku - Haberler 16 Şubat 2018" data-next="https://www.gazeteoku.com/gazeteler/haberturk-gazetesi-manseti">
            <figure><img src="https://i.gazeteoku.com/files/newspaper/2018/02/16/91046.jpg" alt="Milliyet"></figure>
            <h1>
                Milliyet
                <span>
    <a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.gazeteoku.com%2Fgazeteler%2Fmilliyet-gazetesi-manseti"><i class="icon-facebook"></i></a>
    <a href="http://twitter.com/home?status=https%3A%2F%2Fwww.gazeteoku.com%2Fgazeteler%2Fmilliyet-gazetesi-manseti+Milliyet"><i class="icon-twitter"></i></a>
    <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.gazeteoku.com%2Fgazeteler%2Fmilliyet-gazetesi-manseti"><i class="icon-google-plus"></i></a>
</span>            </h1>
            <h2>
                                16 Şubat 2018
            </h2>
            <p></p>
        </div>
        <div class="hidden-lg-down text-center"><div id='adslot-2KVxShsi' style=''></div>
<script>
googletag.cmd.push(function() {
    var slot = googletag.defineSlot('/87008377/y_gazeteoku_masthead_3',  [[980, 100], [960, 250], [980, 250], [970, 90], [970, 250]],'adslot-2KVxShsi').addService(googletag.pubads());
    googletag.display('adslot-2KVxShsi');
  });
</script></div>
    </div>
        </main>
            <div class="whois container-fluid">
    <div class="container">
        <div class="row">
            <div class="col-lg-12">
                <h5>Kimdir ?</h5>
            </div>
                                        <div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                    <div class="box nop">
                        <a href="https://www.gazeteoku.com/ayhan-ercan-kimdir/1386" title="Ayhan Ercan" rel="external">
                            <img src="https://i.gazeteoku.com/files/authors/2017/12/29/1386/1386-FbUpmqX3qr.jpg" alt="Ayhan Ercan">
                            <p style="height: 60px;">Ayhan Ercan</p>
                        </a>
                    </div>
                </div>
                                            <div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                    <div class="box nop">
                        <a href="https://www.gazeteoku.com/gozde-erdogan-kimdir/1369" title="Gözde Erdoğan" rel="external">
                            <img src="https://i.gazeteoku.com/files/authors/2017/12/28/1369/1369-w1F79zU90b.jpg" alt="Gözde Erdoğan">
                            <p style="height: 60px;">Gözde Erdoğan</p>
                        </a>
                    </div>
                </div>
                                            <div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                    <div class="box nop">
                        <a href="https://www.gazeteoku.com/fatih-kilicarslan-kimdir/1191" title="Fatih Kılıçarslan" rel="external">
                            <img src="https://i.gazeteoku.com/files/authors/2017/06/02/1191/1191-2qa23wWiOb.jpg" alt="Fatih Kılıçarslan">
                            <p style="height: 60px;">Fatih Kılıçarslan</p>
                        </a>
                    </div>
                </div>
                                            <div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                    <div class="box nop">
                        <a href="https://www.gazeteoku.com/sezin-oney-kimdir/296" title="Sezin Öney" rel="external">
                            <img src="https://i.gazeteoku.com/files/author/296.jpg" alt="Sezin Öney">
                            <p style="height: 60px;">Sezin Öney</p>
                        </a>
                    </div>
                </div>
                                            <div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                    <div class="box nop">
                        <a href="https://www.gazeteoku.com/mahmut-topbas-kimdir/1119" title="Mahmut  Topbaş" rel="external">
                            <img src="https://i.gazeteoku.com/files/authors/2017/05/31/1119/1119-KznD6ki4Rn.jpg" alt="Mahmut  Topbaş">
                            <p style="height: 60px;">Mahmut  Topbaş</p>
                        </a>
                    </div>
                </div>
                                            <div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                    <div class="box nop">
                        <a href="https://www.gazeteoku.com/ercan-ezgin-kimdir/1158" title="Ercan Ezgin" rel="external">
                            <img src="https://i.gazeteoku.com/files/authors/2017/06/01/1158/1158-ccrqSZyX0U.jpg" alt="Ercan Ezgin">
                            <p style="height: 60px;">Ercan Ezgin</p>
                        </a>
                    </div>
                </div>
                                    </div>
    </div>
</div>        <footer>
    <div class="top container-fluid">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-3">
                    <a href="/" title="Gazeteoku" class="logo">
                        <svg id="0ba4a539-43ec-4f78-9cc0-120047a19369" data-name="katman 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 400 90" style="width: 200px;">
                            <g>
                              <g>
                                <path d="M28.8,53.1h9.4v7.2q-.2,5.7-3.1,8.5c-1.9,1.9-3.8,2.8-5.7,2.8q-6-.1-8-7.5T19.6,44q0-13.1,2.3-18.9t7.4-5.7A6.5,6.5,0,0,1,34,21.4a10.9,10.9,0,0,1,2.6,4.5,18.3,18.3,0,0,1,.8,5.3H51q.1-10.7-5.1-16.4T29.1,9Q15.7,9,10.5,18t-5,26.7A104.2,104.2,0,0,0,7,65.2q1.6,8.3,6.2,12.6t13.2,4.3a18.1,18.1,0,0,0,8.6-1.9,16.3,16.3,0,0,0,6.2-6h.2v6.5H51.7v-38H28.8Z" fill="#fff"/>
                                <path d="M94.7,70.5V42.6a21,21,0,0,0-1.4-8.5,11,11,0,0,0-5.7-5.7q-4.2-2.1-12.2-2.1H75a21.3,21.3,0,0,0-12.6,3.6q-5.3,3.7-5.5,12.7V44H69.1V42.5a7.5,7.5,0,0,1,1.6-5A5.8,5.8,0,0,1,75,35.6h.4c2.3,0,3.9.6,4.9,1.7a7,7,0,0,1,1.4,4.8,5.8,5.8,0,0,1-1.2,4,8.2,8.2,0,0,1-4.2,2.2l-1.3.4-6.4,1.7c-4.6,1.2-8,3-10.2,5.5S55.2,62,55.2,66.9A20.2,20.2,0,0,0,56.4,74a12.7,12.7,0,0,0,4.1,5.7A11.9,11.9,0,0,0,68,82.1a20.1,20.1,0,0,0,7-.9l1.1-.4a12.7,12.7,0,0,0,5.5-5.5h.2c.2.9.4,1.9.7,2.8a13.5,13.5,0,0,0,1,2.7h13a19.7,19.7,0,0,1-1.3-4.4A34.2,34.2,0,0,1,94.7,70.5Zm-13-5.8c-.1,2.9-1.1,5-2.8,6.3A9.6,9.6,0,0,1,75,72.7H73.3a4.4,4.4,0,0,1-3.9-2.2,10.1,10.1,0,0,1-1.2-5.2A8.1,8.1,0,0,1,70,59.8a9.6,9.6,0,0,1,5-2.7l.9-.2,2.8-.9a13.3,13.3,0,0,0,3-1.7Z" fill="#fff"/>
                                <polygon points="100.1 38.7 120.3 38.7 99.1 70.3 99.1 80.7 136.4 80.7 136.4 69.7 115.2 69.7 136.4 38.2 136.4 27.7 100.1 27.7 100.1 38.7" fill="#fff"/>
                                <path d="M177.7,39a16.9,16.9,0,0,0-5.8-9.3q-4.2-3.3-12.1-3.3h-.5q-8.6.2-13.1,3.9a18.4,18.4,0,0,0-6.1,10,53,53,0,0,0-1.4,13.4,68.4,68.4,0,0,0,.9,13.2,19.1,19.1,0,0,0,5.5,10.7q4.4,4.3,14.1,4.4h0q9.7-.1,14.2-5t4.9-14.2H166.2c-.4,3.3-1.1,5.8-2.1,7.5a5.5,5.5,0,0,1-4.8,2.5H159a5.6,5.6,0,0,1-5.2-3.8,21.3,21.3,0,0,1-1.5-8.5V56.3h26.9v-3q0-1.7,0-3.3A49,49,0,0,0,177.7,39Zm-18.4,9.2h-6.9V46.1a15.6,15.6,0,0,1,1.5-7.2,5.9,5.9,0,0,1,5.5-3.4h.1q4.1,0,5.4,3.3a26.2,26.2,0,0,1,1.4,9.3Z" fill="#fff"/>
                                <path d="M228.2,56.3h19.9v-3A53.6,53.6,0,0,0,246.7,39a16.9,16.9,0,0,0-5.8-9.3q-4.2-3.3-12.1-3.3h-.5q-8.6.2-13.1,3.9a18.4,18.4,0,0,0-6.1,10,53,53,0,0,0-1.4,13.4,68.2,68.2,0,0,0,.9,13.2,19.1,19.1,0,0,0,5.5,10.7q4.4,4.3,14.1,4.4h0q9.7-.1,14.2-5t4.9-14.2H235.2c-.4,3.3-1.1,5.8-2.1,7.5a5.5,5.5,0,0,1-4.8,2.5H228a5.6,5.6,0,0,1-5.2-3.8,21.3,21.3,0,0,1-1.5-8.5V56.3Zm-6.9-10.1a15.7,15.7,0,0,1,1.5-7.2,5.9,5.9,0,0,1,5.5-3.4h.1q4.1,0,5.4,3.3a26.1,26.1,0,0,1,1.4,9.3H221.3Z" fill="#fff"/>
                                <path d="M199.6,12.6H186V27.7h-6.9V37H186V67.3c-.1,5.2.6,8.9,2.3,11s5.1,3.1,10.3,3l4.5-.2,4.4-.4V71.3h-3.1c-1.9,0-3.2-.4-3.9-1.3s-1-2.4-.9-4.5V37h7.9V27.7h-7.9Z" fill="#fff"/>
                              </g>
                              <g>
                                <polygon points="350.3 26.9 335.1 26.9 321.3 47 321.1 47 321.1 9.3 307.3 9.3 307.3 80.7 321.1 80.7 321.1 65 326 58.6 337.5 80.7 352.6 80.7 334.9 48.1 350.3 26.9" fill="#fff"/>
                                <path d="M380.8,26.9V62.6q0,4.4-1.8,6.7a6.7,6.7,0,0,1-5.5,2.2,5.4,5.4,0,0,1-4.5-1.7c-1-1.2-1.4-3.1-1.4-5.8V26.9H353.8V66.8c0,5.3,1.2,9.2,3.6,11.6s5.7,3.7,10.1,3.6a16.6,16.6,0,0,0,8-1.9,14.4,14.4,0,0,0,5.7-5.8h.2v6.3h13.2V26.9Z" fill="#fff"/>
                                <path d="M300.8,25.7q-1.6-8.3-6.9-13T278,7.9h0q-10.6.1-15.9,4.8t-6.9,13A93.1,93.1,0,0,0,253.7,45a93.1,93.1,0,0,0,1.5,19.3q1.6,8.3,6.9,13T278,82.1h0q10.6-.1,15.9-4.8t6.9-13A93.4,93.4,0,0,0,302.3,45,93.3,93.3,0,0,0,300.8,25.7ZM286.1,65.4q-1.9,6.2-8.1,6.1h0q-6.2.1-8.1-6.1T268.1,45q-.2-14.2,1.8-20.4t8.1-6.1h0q6.2-.1,8.1,6.1T287.9,45Q288,59.2,286.1,65.4Z" fill="#fff"/>
                              </g>
                            </g>
                        </svg>
                    </a>
                </div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-9">
                    <div class="menu">
                        <ul class="nav hea">
                            <li><a href="https://www.gazeteoku.com/gazeteler" title="Gazete Manşetleri">Gazete Manşetleri</a></li>
                            <li><a href="https://www.gazeteoku.com/tum-yazarlar.html" title="Yazarlar">Yazarlar</a></li>
                            <li><a href="https://www.gazeteoku.com/gazete-siteleri.html" title="Gazeteler">Gazeteler</a></li>
                            <li><a href="https://www.gazeteoku.com/internet-medyasi-siteleri.html" title="İnternet Medyası">İnternet Medyası</a></li>
                            <li><a href="/hava-durumu" title="Hava Durumu">Hava Durumu</a></li>
                        </ul>
                        <div class="clearfix"></div>
                    </div>
                    <div class="tags">
                        <p>GAZETELER</p>
                        <ul>
                            <li><a href="https://www.gazeteoku.com/gazete-siteleri.html" title="GAZETELER" rel="external">GAZETELER</a></li>
                            <li><a href="https://www.gazeteoku.com/gazeteler" title="GAZETE MANŞETLERİ" rel="external">GAZETE MANŞETLERİ</a></li>
                            <li><a href="https://www.gazeteoku.com/gazeteler" title="GAZETELER ARŞİV" rel="external">GAZETELER ARŞİV</a></li>
                            <li><a href="https://www.gazeteoku.com/kim-kimdir.html" title="KİM KİMDİR" rel="external">KİM KİMDİR</a></li>
                            <li><a href="https://www.gazeteoku.com/yerel-siteleri.html" title="YEREL GAZETELER" rel="external">YEREL GAZETELER</a></li>
                                                            <li><a href="https://www.gazeteoku.com/gazeteler/hurriyet-gazetesi-manseti" title="Hürriyet" rel="external">HÜRRİYET</a></li>
                                                            <li><a href="https://www.gazeteoku.com/gazeteler/sabah-gazetesi-manseti" title="Sabah" rel="external">SABAH</a></li>
                                                            <li><a href="https://www.gazeteoku.com/gazeteler/sozcu-gazetesi-manseti" title="Sözcü" rel="external">SÖZCÜ</a></li>
                                                            <li><a href="https://www.gazeteoku.com/gazeteler/milliyet-gazetesi-manseti" title="Milliyet" rel="external">MİLLİYET</a></li>
                                                            <li><a href="https://www.gazeteoku.com/gazeteler/haberturk-gazetesi-manseti" title="Habertürk" rel="external">HABERTÜRK</a></li>
                                                            <li><a href="https://www.gazeteoku.com/gazeteler/posta-gazetesi-manseti" title="Posta" rel="external">POSTA</a></li>
                                                            <li><a href="https://www.gazeteoku.com/gazeteler/yeni-safak-gazetesi-manseti" title="Yeni Şafak" rel="external">YENİ ŞAFAK</a></li>
                                                            <li><a href="https://www.gazeteoku.com/gazeteler/turkiye-gazetesi-gazetesi-manseti" title="Türkiye Gazetesi" rel="external">TÜRKİYE GAZETESİ</a></li>
                                                            <li><a href="https://www.gazeteoku.com/gazeteler/star-gazetesi-manseti" title="Star" rel="external">STAR</a></li>
                                                            <li><a href="https://www.gazeteoku.com/gazeteler/cumhuriyet-gazetesi-manseti" title="Cumhuriyet" rel="external">CUMHURİYET</a></li>
                                                            <li><a href="https://www.gazeteoku.com/gazeteler/karar-gazetesi-manseti" title="Karar" rel="external">KARAR</a></li>
                                                            <li><a href="https://www.gazeteoku.com/gazeteler/yenibirlik-gazetesi-manseti" title="YeniBirlik" rel="external">YENİBİRLİK</a></li>
                                                            <li><a href="https://www.gazeteoku.com/gazeteler/aksam-gazetesi-manseti" title="Akşam" rel="external">AKŞAM</a></li>
                                                            <li><a href="https://www.gazeteoku.com/gazeteler/gunes-gazetesi-manseti" title="Güneş" rel="external">GÜNEŞ</a></li>
                                                            <li><a href="https://www.gazeteoku.com/gazeteler/yeni-akit-gazetesi-manseti" title="Yeni Akit" rel="external">YENİ AKİT</a></li>
                                                            <li><a href="https://www.gazeteoku.com/gazeteler/milli-gazete-gazetesi-manseti" title="Milli Gazete" rel="external">MİLLİ GAZETE</a></li>
                                                            <li><a href="https://www.gazeteoku.com/gazeteler/birgun-gazetesi-manseti" title="BirGün" rel="external">BİRGÜN</a></li>
                                                            <li><a href="https://www.gazeteoku.com/gazeteler/vatan-gazetesi-manseti" title="Vatan" rel="external">VATAN</a></li>
                                                            <li><a href="https://www.gazeteoku.com/gazeteler/evrensel-gazetesi-manseti" title="Evrensel" rel="external">EVRENSEL</a></li>
                                                            <li><a href="https://www.gazeteoku.com/gazeteler/dunya-gazetesi-manseti" title="Dünya" rel="external">DÜNYA</a></li>
                                                            <li><a href="https://www.gazeteoku.com/gazeteler/takvim-gazetesi-manseti" title="Takvim" rel="external">TAKVİM</a></li>
                                                            <li><a href="https://www.gazeteoku.com/gazeteler/yenicag-gazetesi-manseti" title="Yeniçağ" rel="external">YENİÇAĞ</a></li>
                                                            <li><a href="https://www.gazeteoku.com/gazeteler/ortadogu-gazetesi-manseti" title="Ortadoğu" rel="external">ORTADOĞU</a></li>
                                                            <li><a href="https://www.gazeteoku.com/gazeteler/milat-gazetesi-manseti" title="Milat" rel="external">MİLAT</a></li>
                                                            <li><a href="https://www.gazeteoku.com/gazeteler/fanatik-gazetesi-manseti" title="Fanatik" rel="external">FANATİK</a></li>
                                                            <li><a href="https://www.gazeteoku.com/gazeteler/fotomac-gazetesi-manseti" title="Fotomaç" rel="external">FOTOMAÇ</a></li>
                                                            <li><a href="https://www.gazeteoku.com/gazeteler/yeni-asya-gazetesi-manseti" title="Yeni Asya" rel="external">YENİ ASYA</a></li>
                                                            <li><a href="https://www.gazeteoku.com/gazeteler/yeni-mesaj-gazetesi-manseti" title="Yeni Mesaj" rel="external">YENİ MESAJ</a></li>
                                                            <li><a href="https://www.gazeteoku.com/gazeteler/anayurt-gazetesi-manseti" title="Anayurt" rel="external">ANAYURT</a></li>
                                                            <li><a href="https://www.gazeteoku.com/gazeteler/dirilis-postasi-gazetesi-manseti" title="Diriliş Postası" rel="external">DİRİLİŞ POSTASI</a></li>
                                                            <li><a href="https://www.gazeteoku.com/gazeteler/korkusuz-gazetesi-manseti" title="Korkusuz" rel="external">KORKUSUZ</a></li>
                                                            <li><a href="https://www.gazeteoku.com/gazeteler/yeni-soz-gazetesi-gazetesi-manseti" title="Yeni Söz Gazetesi" rel="external">YENİ SÖZ GAZETESİ</a></li>
                                                            <li><a href="https://www.gazeteoku.com/gazeteler/yurt-gazetesi-gazetesi-manseti" title="Yurt Gazetesi" rel="external">YURT GAZETESİ</a></li>
                                                            <li><a href="https://www.gazeteoku.com/gazeteler/daily-sabah-gazetesi-manseti" title="Daily Sabah" rel="external">DAİLY SABAH</a></li>
                                                            <li><a href="https://www.gazeteoku.com/gazeteler/hurriyet-daily-news-gazetesi-manseti" title="Hürriyet Daily News" rel="external">HÜRRİYET DAİLY NEWS</a></li>
                                                            <li><a href="https://www.gazeteoku.com/gazeteler/amk-gazetesi-manseti" title="AMK" rel="external">AMK</a></li>
                                                            <li><a href="https://www.gazeteoku.com/gazeteler/aydinlik-gazetesi-gazetesi-manseti" title="Aydınlık Gazetesi" rel="external">AYDINLIK GAZETESİ</a></li>
                                                            <li><a href="https://www.gazeteoku.com/gazeteler/hurses-gazetesi-manseti" title="Hürses" rel="external">HÜRSES</a></li>
                                                            <li><a href="https://www.gazeteoku.com/gazeteler/istiklal-gazetesi-gazetesi-manseti" title="İstiklal Gazetesi" rel="external">İSTİKLAL GAZETESİ</a></li>
                                                    </ul>
                        <div class="clearfix"></div>
                    </div>
                </div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-3"></div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-9" style="margin-bottom:20px;">
                    <div class="row">
                        <div class="col-md-7 col-12">
                            <div class="whatsapph text-center btn btn-secondary">
                                <span class="icon-whatsapp"></span>
                                Gazeteoku WhatsApp Hattı 530 978 82 57
                            </div>
                        </div>
                        <div class="col-md-3 col-12 add-site text-center">
                            <a href="https://www.gazeteoku.com/siteneekle.html" class="btn btn-secondary" rel="external" title="Sitene ekle">Sitene ekle <span class="icon-plus-circle"></span></a>
                        </div>
                        <div class="col-md-2 col-12 sosyals-f text-left">
                            <a href="https://www.facebook.com/gazeteoku" rel="external" title="Facebook" class="btn btn-secondary"><span class="icon-facebook"></span></a>
                            <a href="https://twitter.com/gazeteoku" rel="external" title="Twitter" class="fitwitter btn btn-secondary"><span class="icon-twitter"></span></a>
                            <a href="#" title="Google Plus" class="btn btn-secondary"><span class="icon-google-plus"></span></a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="bar container-fluid">
        <div class="container">
            <ul class="nav nav-justified">
                <li><a href="#">GAZETE OKU &copy; 2000-2018</a></li>
                <li><a href="https://www.gazeteoku.com/iletisim.html" title="İletişim">İLETİŞİM</a></li>
                <li><a href="https://www.gazeteoku.com/kurumsal.html" title="Kurumsal">KURUMSAL</a></li>
                <li><a href="https://www.gazeteoku.com/reklam.html" title="Reklam">REKLAM</a></li>
                <li><a href="http://www.internethaber.com/son-dakika-haberleri" title="Son Dakika">SON DAKİKA</a></li>
                <li><a href="http://www.internethaber.com" title="Haber">HABER</a></li>
                <li><a href="http://www.internethaber.com/ramazan/imsakiye" title="İmsakiye 2017">İMSAKİYE 2017</a></li>
            </ul>
        </div>
    </div>
</footer>
<nav class="mobile-menu hidden-lg-up mm-offcanvas mm-menu mm-vertical" id="mobileMenu">
    <ul>
        <li><a href="/" title="Anasayfa">Ana Sayfa</a></li>
        <li><a href="https://www.gazeteoku.com/gazete-siteleri.html" title="Gazeteler">Gazeteler</a></li>
        <li><a href="https://www.gazeteoku.com/tum-yazarlar.html" title="Yazarlar">Yazarlar</a></li>
        <li><a href="http://www.internethaber.com" title="Haber">Haber</a></li>
        <li><a href="http://spor.internethaber.com" title="Spor">Spor</a></li>
        <li><a href="https://www.gazeteoku.com/gazeteler" title="Gazete Manşetleri">Gazete Manşetleri</a></li>
        <li><a href="https://www.cevapla.tv" title="Cevapla Tv">Cevapla Tv</a></li>
        <li><a href="https://www.teknolojioku.com" rel="external" title="ACUNN">Teknolojioku</a></li>
        <li><a href="http://www.internethaber.com/son-dakika-haberleri" title="Sondakika Haber">Sondakika Haber</a></li>
                    <li><a href="https://www.gazeteoku.com/turkiye" title="Türkiye">Türkiye</a></li>
                    <li><a href="https://www.gazeteoku.com/dunya" title="Dünya">Dünya</a></li>
                    <li><a href="https://www.gazeteoku.com/ekonomi" title="Ekonomi">Ekonomi</a></li>
                    <li><a href="https://www.gazeteoku.com/bilim-teknoloji" title="Bilim Teknoloji">Bilim Teknoloji</a></li>
                    <li><a href="https://www.gazeteoku.com/spor" title="Spor">Spor</a></li>
                    <li><a href="https://www.gazeteoku.com/saglik" title="Sağlık">Sağlık</a></li>
            </ul>
</nav>    </div>
        <div id="tox_tower_lt" class="hidden-lg-down">
                    <!-- /87008377/Gazeteoku_manset_sol_ps -->
<div id='div-gpt-ad-1506427561971-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506427561971-0'); });
</script>
</div>
            <!-- Internethaber_Yieldpeak - TR - Adblocking - 160x600 -->
            <!-- Invocation banner code for requested adslot -->
            <div id='crt-1151263'></div>
            <script type='text/javascript'>
            function callAdblock(zoneid,width,height){
                var el = document.getElementById('crt-'+zoneid);
                el.style.width=width+"px";el.style.height=height+"px";
                Criteo.events.push(function(){Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': zoneid, 'containerid': 'crt-'+zoneid, 'overrideZoneFloor': false});});
                window.addEventListener("message", function (e){
                    if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == zoneid) document.getElementById('crt-'+zoneid).style.display = "none";
                    else return;
                }, false);
            } callAdblock(1151263,160,600);
            </script>
            </div>
    <div id="tox_tower_rt" class="hidden-lg-down">
        <!-- /87008377/Gazeteoku_manset_sag_ps -->
<div id='div-gpt-ad-1506427704735-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506427704735-0'); });
</script>
</div>
        <!-- Internethaber_Yieldpeak - TR - Adblocking - 160x600 - 2 -->
        <!-- Invocation banner code for requested adslot -->
        <div id='crt-1151265'></div>
        <script type='text/javascript'>
        function callAdblock(zoneid,width,height){
            var el = document.getElementById('crt-'+zoneid);
            el.style.width=width+"px";el.style.height=height+"px";
            Criteo.events.push(function(){Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': zoneid, 'containerid': 'crt-'+zoneid, 'overrideZoneFloor': false});});
            window.addEventListener("message", function (e){
                if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == zoneid) document.getElementById('crt-'+zoneid).style.display = "none";
                else return;
            }, false);
        } callAdblock(1151265,160,600);
        </script>
    </div>
        
        <script>
        $("#btnNewspaperArchive").click(function () {
            newspaper = $("#newspaper option:selected").val();
            year = $("#year option:selected").val();
            month = $("#month option:selected").val();
            day = $("#day option:selected").val();

            window.parent.location.href = '/gazeteler/' + year + '-' + month + '-' + day + '/' + newspaper + '-gazetesi-manseti';
        });

        $('#history').loadMoreHistory({
            item: '.history-item',
            isAjax:true,
            writeCapture:true,
            loadingText: '<div class="spinner"><div class="bounce1"></div><div class="bounce2"></div><div class="bounce3"></div></div>',
            timeOut: 1.5,
            analytics:true,
            onHistoryChange: function() {

            },
            onAjaxSuccess: function () {
                
            }
        });
    </script>
        <!-- google analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-266760-3', 'gazeteoku.com');
        ga('send', 'pageview');
    </script>
    <!-- google analytics -->
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('oqTrC3duZB4FLZ6Ng_JISceBXte8jDtSwp70EHjUjd..m7');
        //--><!]]>
    </script>
    <script type="text/javascript" src="https://gatr.hit.gemius.pl/xgemius.js"></script>
    
    
    
    <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Kx+qh1a0k700oy", domain:"gazeteoku.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Kx+qh1a0k700oy" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<script type="text/javascript">
    var adproSiteId = 47;
    (function () {
        var adp = document.createElement("script");
        adp.type = "text/javascript";
        adp.async = false;
        adp.id = "adpro";
        adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad-2.0.0.js";
        document.getElementsByTagName("head")[0].appendChild(adp);
    })();
</script>
        <script type="text/javascript" >
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter17045788 = new Ya.Metrika({
                            id:17045788,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true,
                            webvisor:true
                        });
                    } catch(e) { }
                });

                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://mc.yandex.ru/metrika/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/17045788" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

        <script type="text/javascript"> 
            function setUpAgknTag(tag) {
                tag.setBpId("reklamtr");
                tag.addEchoKeyValue("page_name", document.title);
            }
        </script>
        <script src="//js.agkn.com/prod/v0/tag.js" async></script>
    </body>
    </html>