<!DOCTYPE html>
<html lang="tr">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="refresh" content="300"/>
    	<title>Gazeteler, Gazete Manşetleri Gazete Oku</title>
	<meta name="description" content="06.06.2017 tarihli Sabah, Hürriyet, Milliyet gazete manşetleri"/>
	<link rel="canonical" href="http://www.gazeteoku.com/gazete-mansetleri.html" />
	<meta property="og:title" content="Gazeteler, Gazete Manşetleri Gazete Oku"/>
	<meta property="og:site_name" content="Gazeteoku.com"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.gazeteoku.com/gazete-mansetleri.html"/>
	<meta property="og:description" content="Gazete manşetlerini günlük olarak buradan takip edebilirsiniz."/>
    <link rel="apple-touch-icon" sizes="57x57" href="/icons/apple-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="/icons/apple-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/icons/apple-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/icons/apple-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/icons/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/icons/apple-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/icons/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/icons/apple-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/icons/apple-icon-180x180.png" />
    <link rel="icon" type="image/png" sizes="192x192"  href="/icons/android-icon-192x192.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/icons/favicon-32x32.png" />
    <link rel="icon" type="image/png" sizes="96x96" href="/icons/favicon-96x96.png" />
    <link rel="icon" type="image/png" sizes="16x16" href="/icons/favicon-16x16.png" />
    <link rel="manifest" href="/icons/manifest.json" />
    <meta name="msapplication-TileColor" content="#ffffff" />
    <meta name="msapplication-TileImage" content="/icons/ms-icon-144x144.png" />
    <meta name="theme-color" content="#ffffff" />

    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700&amp;subset=latin-ext">
    <link rel="stylesheet" href="/assets/site/fonts/linearicons/style.css" />
    <link rel="stylesheet" href="/assets/site/fonts/icomoon/style.css" />
    <link rel="stylesheet" href="/assets/site/fonts/weather/weather.css" />
    <link rel="stylesheet" href="/assets/site/plugins/tether/tether.min.css" />
    <link rel="stylesheet" href="/assets/site/plugins/bootstrap/css/bootstrap.min.css" />
    <link rel="stylesheet" href="/assets/site/plugins/swiper/css/swiper.min.css" />
    <link rel="stylesheet" href="/assets/site/plugins/mmenu/mmenu.css" />
    <link rel="stylesheet" href="/assets/site/css/gazeteoku.css?v=0.0.14" />
    <link rel="stylesheet" href="/assets/site/css/responsive.css?v=0.0.14" />

    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

    <script src="/assets/site/plugins/jquery/jquery-3.2.1.min.js"></script>
    <script src="/assets/site/plugins/tether/tether.min.js"></script>
    <script src="/assets/site/plugins/bootstrap/js/bootstrap.min.js"></script>
    <script src="/assets/site/plugins/affix/affix.js"></script>
    <script src="/assets/site/plugins/swiper/js/swiper.min.js"></script>
    <script src="/assets/site/plugins/lazyload/lazyload.min.js"></script>
    <script src="/assets/site/plugins/slimscroll/jquery.slimscroll.min.js"></script>
    <script src="/assets/site/plugins/cookie/jquery.cookie.js"></script>
    <script src="/assets/site/plugins/mmenu/mmenu.min.js"></script>
    <script src="/assets/site/plugins/mmenu/slideout.min.js"></script>
    <script src="/assets/site/plugins/masonry/masonry.min.js"></script>
    <script src="https://unpkg.com/imagesloaded@4.1/imagesloaded.pkgd.min.js"></script>
    <script src="/assets/site/js/gazeteoku.js?v=0.0.14"></script>
    
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

    <script type='text/javascript'>
        googletag.cmd.push(function() {
            googletag.defineSlot('/87008377/Gazeteoku_yazar_masthead', [[980, 100], [980, 250], [960, 250], [970, 90], [970, 250]], 'div-gpt-ad-1479413597285-0').addService(googletag.pubads());googletag.defineSlot('/87008377/gazeteoku_yazar_sol_ps', [[160, 600], [120, 600]], 'div-gpt-ad-1479415377685-0').addService(googletag.pubads());googletag.defineSlot('/87008377/Gazeteoku_detay_1.300x250', [[250, 250], [300, 250], [200, 200]], 'div-gpt-ad-1479414128139-0').addService(googletag.pubads());googletag.defineSlot('/87008377/gazeteoku_yazar_sag_ps', [[120, 600], [160, 600]], 'div-gpt-ad-1479415752244-0').addService(googletag.pubads());googletag.defineSlot('/87008377/Gazeetoku_widget_650x330', [650, 330], 'div-gpt-ad-1484657339466-0').addService(googletag.pubads());googletag.defineSlot('/87008377/y_gazeteoku_yazar_300x600', [[120, 600], [300, 600], [160, 600]], 'div-gpt-ad-1479414892251-0').addService(googletag.pubads());googletag.defineSlot('/87008377/y_gazeteoku_300x250_2.alan', [[250, 250], [200, 200], [300, 250]], 'div-gpt-ad-1479414541007-0').addService(googletag.pubads());googletag.defineSlot('/87008377/y_gazeteoku_masthead_2', [[960, 250], [980, 100], [970, 90], [980, 250], [970, 250]], 'div-gpt-ad-1495527022604-0').addService(googletag.pubads());googletag.defineSlot('/87008377/y_gazeteoku_masthead_3', [[970, 250], [960, 250], [970, 90], [980, 100], [980, 250]], 'div-gpt-ad-1495527208515-0').addService(googletag.pubads());googletag.defineSlot('/87008377/y_gazeteoku_300x600_2.alan', [[160, 600], [300, 600]], 'div-gpt-ad-1495527494347-0').addService(googletag.pubads());
            
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct:"YP9Ah1acBa00ge", domain:"gazeteoku.com",dynamic: true};
        (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=YP9Ah1acBa00ge" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->

    
    </head>
<body>
    <script type="text/javascript">
        (function(){
        var a=document.getElementsByTagName('script')[0],
        b=document.createElement('script');
        b.async=!0;b.src='//cdn.dimml.io/dimml.js';
        a.parentNode.insertBefore(b,a);
        })();
    </script>
    
    
        
            <div class="wrapper">
            <header class="hdr">
    <div class="bar">
        <div class="container">
            <div class="row">
                <div class="col-6 col-lg-3 col-xl-2">
                    <a href="/" title="Gazeteoku" class="logo"><img src="/assets/site/css/img/logo-white.png" alt="Gazeteoku" /></a>
                </div>
                <div class="hidden-md-down col-lg-4 col-xl-6">
                    <div class="search">
                        <form action="http://www.gazeteoku.com/arama">
                            <div class="input-group">
                                <input type="search" name="s" class="form-control" placeholder="Ara..." />
                                <select name="t" title="Arama seçenekleri" class="custom-select">
                                    <option value="" selected>-- Seçenekler</option>
                                    <option value="haber">Haber</option>
                                    <option value="gazete">Gazete</option>
                                    <option value="yazar">Yazar</option>
                                </select>
                            </div>
                        </form>
                    </div>
                </div>
                <div class="hidden-md-down col-lg-5 col-xl-4 text-right">
                    <a href="http://www.gazeteoku.com/siteneekle.html" rel="external" title="Sitene ekle" class="btn btn-secondary btn-add-site">Sitene ekle <span class="icon-plus-circle"></span></a>
                    <a href="https://www.facebook.com/gazeteoku" rel="external" title="Facebook" class="btn btn-secondary"><span class="icon-facebook"></span></a>
                    <a href="https://twitter.com/gazeteoku" rel="external" title="Twitter" class="btn btn-secondary"><span class="icon-twitter"></span></a>
                    <a href="#" title="Google Plus" class="btn btn-secondary"><span class="icon-google-plus"></span></a>
                </div>
                <div class="hidden-lg-up col-6 text-right">
                    <a href="#mobileMenu" title="Mobil menü" class="btn btn-secondary"><span class="icon-menu"></span></a>
                </div>
            </div>
        </div>
    </div>
    <nav class="hidden-md-down">
        <div class="container">
            <ul class="nav nav-pills nav-justified">
                <li class="nav-item">
                    <a class="nav-link active" href="/"><i class="icon-home2"></i></a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="http://www.gazeteoku.com/gazete-siteleri.html">Gazeteler</a>
                </li>
                <li class="nav-item"><a class="nav-link" href="http://www.gazeteoku.com/tum-yazarlar.html">Yazarlar</a></li>
                <li class="nav-item"><a class="nav-link" href="http://www.internethaber.com">Haber</a></li>
                <li class="nav-item"><a class="nav-link" href="http://spor.internethaber.com">Spor</a></li>
                <li class="nav-item"><a class="nav-link" href="http://www.gazeteoku.com/internet-medyasi-siteleri.html">İnternet Medyası</a></li>
                <li class="nav-item"><a class="nav-link" href="http://www.gazeteoku.com/yerel-siteleri.html">Yerel</a></li>
                <li class="nav-item"><a class="nav-link gm" href="http://www.gazeteoku.com/gazete-mansetleri.html">Gazete Manşetleri</a></li>
                <li class="nav-item"><a class="nav-link sh" href="http://www.internethaber.com/son-dakika-haberleri">Sondakika Haber</a></li>
            </ul>
        </div>
    </nav>
    <div class="container">
                            </div>
</header>        <main class="container">
            	<div class="hidden-lg-down"></div>
<div class="list-papers">
	<ul class="row list-unstyled">
		
			
			
			
			<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
				<div class="box nop">
					<div class="bar">
						<strong>Hürriyet</strong><a href="http://www.gazeteoku.com/gazete-mansetleri/hurriyet-gazetesi.html"><i class="icon-launch"></i></a>
					</div>
					<a href="http://www.gazeteoku.com/gazete-mansetleri/hurriyet-gazetesi.html" title="Hürriyet" rel="external">
						<figure><img src="http://i.gazeteoku.com/4/200/300//files/newspaper/2017/06/06/81328.jpg" alt="Hürriyet"></figure><p>Katar&#039;a abluka</p>
					</a>
				</div>
			</li>
		
			
			
			
			<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
				<div class="box nop">
					<div class="bar">
						<strong>Sabah</strong><a href="http://www.gazeteoku.com/gazete-mansetleri/sabah-gazetesi.html"><i class="icon-launch"></i></a>
					</div>
					<a href="http://www.gazeteoku.com/gazete-mansetleri/sabah-gazetesi.html" title="Sabah" rel="external">
						<figure><img src="http://i.gazeteoku.com/4/200/300//files/newspaper/2017/06/06/81329.jpg" alt="Sabah"></figure><p>Aile boyu ihanet</p>
					</a>
				</div>
			</li>
		
			
			
			
			<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
				<div class="box nop">
					<div class="bar">
						<strong>Posta</strong><a href="http://www.gazeteoku.com/gazete-mansetleri/posta-gazetesi.html"><i class="icon-launch"></i></a>
					</div>
					<a href="http://www.gazeteoku.com/gazete-mansetleri/posta-gazetesi.html" title="Posta" rel="external">
						<figure><img src="http://i.gazeteoku.com/4/200/300//files/newspaper/2017/06/06/81355.jpg" alt="Posta"></figure><p>İlk adım</p>
					</a>
				</div>
			</li>
		
			
			
			
			<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
				<div class="box nop">
					<div class="bar">
						<strong>Sözcü</strong><a href="http://www.gazeteoku.com/gazete-mansetleri/sozcu-gazetesi.html"><i class="icon-launch"></i></a>
					</div>
					<a href="http://www.gazeteoku.com/gazete-mansetleri/sozcu-gazetesi.html" title="Sözcü" rel="external">
						<figure><img src="http://i.gazeteoku.com/4/200/300//files/newspaper/2017/06/06/81343.jpg" alt="Sözcü"></figure><p>Kumpas masası</p>
					</a>
				</div>
			</li>
		
			
			
			
			<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
				<div class="box nop">
					<div class="bar">
						<strong>Habertürk</strong><a href="http://www.gazeteoku.com/gazete-mansetleri/haberturk-gazetesi.html"><i class="icon-launch"></i></a>
					</div>
					<a href="http://www.gazeteoku.com/gazete-mansetleri/haberturk-gazetesi.html" title="Habertürk" rel="external">
						<figure><img src="http://i.gazeteoku.com/4/200/300//files/newspaper/2017/06/06/81358.jpg" alt="Habertürk"></figure><p>Körfez&#039;de kriz
Erdoğan devrede</p>
					</a>
				</div>
			</li>
		
			
			
			
			<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
				<div class="box nop">
					<div class="bar">
						<strong>Milliyet</strong><a href="http://www.gazeteoku.com/gazete-mansetleri/milliyet-gazetesi.html"><i class="icon-launch"></i></a>
					</div>
					<a href="http://www.gazeteoku.com/gazete-mansetleri/milliyet-gazetesi.html" title="Milliyet" rel="external">
						<figure><img src="http://i.gazeteoku.com/4/200/300//files/newspaper/2017/06/06/81332.jpg" alt="Milliyet"></figure><p>İncirlik&#039;e giriş yok</p>
					</a>
				</div>
			</li>
		
			
			
			
			<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
				<div class="box nop">
					<div class="bar">
						<strong>Star</strong><a href="http://www.gazeteoku.com/gazete-mansetleri/star-gazetesi.html"><i class="icon-launch"></i></a>
					</div>
					<a href="http://www.gazeteoku.com/gazete-mansetleri/star-gazetesi.html" title="Star" rel="external">
						<figure><img src="http://i.gazeteoku.com/4/200/300//files/newspaper/2017/06/06/81336.jpg" alt="Star"></figure><p>Küresel kuşatma</p>
					</a>
				</div>
			</li>
		
			
			
			
			<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
				<div class="box nop">
					<div class="bar">
						<strong>Karar</strong><a href="http://www.gazeteoku.com/gazete-mansetleri/karar-gazetesi.html"><i class="icon-launch"></i></a>
					</div>
					<a href="http://www.gazeteoku.com/gazete-mansetleri/karar-gazetesi.html" title="Karar" rel="external">
						<figure><img src="http://i.gazeteoku.com/4/200/300//files/newspaper/2017/06/06/81350.jpg" alt="Karar"></figure><p>Kral&#039;ın öfkesi Katar&#039;ı vurdu</p>
					</a>
				</div>
			</li>
		
			
			
			
			<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
				<div class="box nop">
					<div class="bar">
						<strong>Yeni Şafak</strong><a href="http://www.gazeteoku.com/gazete-mansetleri/yeni-safak-gazetesi.html"><i class="icon-launch"></i></a>
					</div>
					<a href="http://www.gazeteoku.com/gazete-mansetleri/yeni-safak-gazetesi.html" title="Yeni Şafak" rel="external">
						<figure><img src="http://i.gazeteoku.com/4/200/300//files/newspaper/2017/06/06/81356.jpg" alt="Yeni Şafak"></figure><p>Körfez krizi</p>
					</a>
				</div>
			</li>
		
							<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 hidden-lg-down">
					<div class="box"><center><!-- /87008377/Gazeteoku_yazar_masthead -->
<div id='div-gpt-ad-1479413597285-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479413597285-0'); });
</script>
</div></center></div>				</li>
			
			
			
			<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
				<div class="box nop">
					<div class="bar">
						<strong>YeniBirlik</strong><a href="http://www.gazeteoku.com/gazete-mansetleri/yenibirlik-gazetesi.html"><i class="icon-launch"></i></a>
					</div>
					<a href="http://www.gazeteoku.com/gazete-mansetleri/yenibirlik-gazetesi.html" title="YeniBirlik" rel="external">
						<figure><img src="http://i.gazeteoku.com/4/200/300//files/newspaper/2017/06/06/81349.jpg" alt="YeniBirlik"></figure><p>Körfezde yangın var</p>
					</a>
				</div>
			</li>
		
			
			
			
			<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
				<div class="box nop">
					<div class="bar">
						<strong>Akşam</strong><a href="http://www.gazeteoku.com/gazete-mansetleri/aksam-gazetesi.html"><i class="icon-launch"></i></a>
					</div>
					<a href="http://www.gazeteoku.com/gazete-mansetleri/aksam-gazetesi.html" title="Akşam" rel="external">
						<figure><img src="http://i.gazeteoku.com/4/200/300//files/newspaper/2017/06/06/81324.jpg" alt="Akşam"></figure><p>Vatansızlar</p>
					</a>
				</div>
			</li>
		
			
			
			
			<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
				<div class="box nop">
					<div class="bar">
						<strong>Cumhuriyet</strong><a href="http://www.gazeteoku.com/gazete-mansetleri/cumhuriyet-gazetesi.html"><i class="icon-launch"></i></a>
					</div>
					<a href="http://www.gazeteoku.com/gazete-mansetleri/cumhuriyet-gazetesi.html" title="Cumhuriyet" rel="external">
						<figure><img src="http://i.gazeteoku.com/4/200/300//files/newspaper/2017/06/06/81353.jpg" alt="Cumhuriyet"></figure><p>Artık daha fakiriz
</p>
					</a>
				</div>
			</li>
		
			
			
			
			<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
				<div class="box nop">
					<div class="bar">
						<strong>Türkiye Gazetesi</strong><a href="http://www.gazeteoku.com/gazete-mansetleri/turkiye-gazetesi-gazetesi.html"><i class="icon-launch"></i></a>
					</div>
					<a href="http://www.gazeteoku.com/gazete-mansetleri/turkiye-gazetesi-gazetesi.html" title="Türkiye Gazetesi" rel="external">
						<figure><img src="http://i.gazeteoku.com/4/200/300//files/newspaper/2017/06/06/81333.jpg" alt="Türkiye Gazetesi"></figure><p>O küreden Katar çıktı</p>
					</a>
				</div>
			</li>
		
			
			
			
			<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
				<div class="box nop">
					<div class="bar">
						<strong>Yeni Akit</strong><a href="http://www.gazeteoku.com/gazete-mansetleri/yeni-akit-gazetesi.html"><i class="icon-launch"></i></a>
					</div>
					<a href="http://www.gazeteoku.com/gazete-mansetleri/yeni-akit-gazetesi.html" title="Yeni Akit" rel="external">
						<figure><img src="http://i.gazeteoku.com/4/200/300//files/newspaper/2017/06/06/81342.jpg" alt="Yeni Akit"></figure><p>İşte Batı&#039;daki PKK yuvaları</p>
					</a>
				</div>
			</li>
		
			
			
			
			<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
				<div class="box nop">
					<div class="bar">
						<strong>Milli Gazete</strong><a href="http://www.gazeteoku.com/gazete-mansetleri/milli-gazete-gazetesi.html"><i class="icon-launch"></i></a>
					</div>
					<a href="http://www.gazeteoku.com/gazete-mansetleri/milli-gazete-gazetesi.html" title="Milli Gazete" rel="external">
						<figure><img src="http://i.gazeteoku.com/4/200/300//files/newspaper/2017/06/06/81326.jpg" alt="Milli Gazete"></figure><p>BOP&#039;un son Katar&#039;ı</p>
					</a>
				</div>
			</li>
		
			
			
			
			<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
				<div class="box nop">
					<div class="bar">
						<strong>Vatan</strong><a href="http://www.gazeteoku.com/gazete-mansetleri/vatan-gazetesi.html"><i class="icon-launch"></i></a>
					</div>
					<a href="http://www.gazeteoku.com/gazete-mansetleri/vatan-gazetesi.html" title="Vatan" rel="external">
						<figure><img src="http://i.gazeteoku.com/4/200/300//files/newspaper/2017/06/06/81337.jpg" alt="Vatan"></figure><p>İncirlik&#039;e izin yok</p>
					</a>
				</div>
			</li>
		
			
			
			
			<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
				<div class="box nop">
					<div class="bar">
						<strong>Evrensel</strong><a href="http://www.gazeteoku.com/gazete-mansetleri/evrensel-gazetesi.html"><i class="icon-launch"></i></a>
					</div>
					<a href="http://www.gazeteoku.com/gazete-mansetleri/evrensel-gazetesi.html" title="Evrensel" rel="external">
						<figure><img src="http://i.gazeteoku.com/4/200/300//files/newspaper/2017/06/06/81322.jpg" alt="Evrensel"></figure><p>Kıdem tazminatı fonu gündemden kalksın</p>
					</a>
				</div>
			</li>
		
			
			
			
			<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
				<div class="box nop">
					<div class="bar">
						<strong>Takvim</strong><a href="http://www.gazeteoku.com/gazete-mansetleri/takvim-gazetesi.html"><i class="icon-launch"></i></a>
					</div>
					<a href="http://www.gazeteoku.com/gazete-mansetleri/takvim-gazetesi.html" title="Takvim" rel="external">
						<figure><img src="http://i.gazeteoku.com/4/200/300//files/newspaper/2017/06/06/81335.jpg" alt="Takvim"></figure><p>Elini öptüm uğurladım</p>
					</a>
				</div>
			</li>
		
			
							<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 hidden-lg-down">
					<div class="box"><center><!-- /87008377/y_gazeteoku_masthead_2 -->
<div id='div-gpt-ad-1495527022604-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495527022604-0'); });
</script>
</div></center></div>				</li>
			
			
			<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
				<div class="box nop">
					<div class="bar">
						<strong>Dünya</strong><a href="http://www.gazeteoku.com/gazete-mansetleri/dunya-gazetesi.html"><i class="icon-launch"></i></a>
					</div>
					<a href="http://www.gazeteoku.com/gazete-mansetleri/dunya-gazetesi.html" title="Dünya" rel="external">
						<figure><img src="http://i.gazeteoku.com/4/200/300//files/newspaper/2017/06/06/81323.jpg" alt="Dünya"></figure><p>Borç yükü devlerin &#039;kamçı&#039;sı oldu</p>
					</a>
				</div>
			</li>
		
			
			
			
			<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
				<div class="box nop">
					<div class="bar">
						<strong>Yeniçağ</strong><a href="http://www.gazeteoku.com/gazete-mansetleri/yenicag-gazetesi.html"><i class="icon-launch"></i></a>
					</div>
					<a href="http://www.gazeteoku.com/gazete-mansetleri/yenicag-gazetesi.html" title="Yeniçağ" rel="external">
						<figure><img src="http://i.gazeteoku.com/4/200/300//files/newspaper/2017/06/06/81339.jpg" alt="Yeniçağ"></figure><p>Kriz çözülmedi</p>
					</a>
				</div>
			</li>
		
			
			
			
			<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
				<div class="box nop">
					<div class="bar">
						<strong>Ortadoğu</strong><a href="http://www.gazeteoku.com/gazete-mansetleri/ortadogu-gazetesi.html"><i class="icon-launch"></i></a>
					</div>
					<a href="http://www.gazeteoku.com/gazete-mansetleri/ortadogu-gazetesi.html" title="Ortadoğu" rel="external">
						<figure><img src="http://i.gazeteoku.com/4/200/300//files/newspaper/2017/06/06/81331.jpg" alt="Ortadoğu"></figure><p>Körfez ısıntı</p>
					</a>
				</div>
			</li>
		
			
			
			
			<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
				<div class="box nop">
					<div class="bar">
						<strong>Milat</strong><a href="http://www.gazeteoku.com/gazete-mansetleri/milat-gazetesi.html"><i class="icon-launch"></i></a>
					</div>
					<a href="http://www.gazeteoku.com/gazete-mansetleri/milat-gazetesi.html" title="Milat" rel="external">
						<figure><img src="http://i.gazeteoku.com/4/200/300//files/newspaper/2017/06/06/81346.jpg" alt="Milat"></figure><p>Haydi başka kapıya</p>
					</a>
				</div>
			</li>
		
			
			
			
			<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
				<div class="box nop">
					<div class="bar">
						<strong>Fanatik</strong><a href="http://www.gazeteoku.com/gazete-mansetleri/fanatik-gazetesi.html"><i class="icon-launch"></i></a>
					</div>
					<a href="http://www.gazeteoku.com/gazete-mansetleri/fanatik-gazetesi.html" title="Fanatik" rel="external">
						<figure><img src="http://i.gazeteoku.com/4/200/300//files/newspaper/2017/06/06/81321.jpg" alt="Fanatik"></figure><p>Fenerbahçe harekatı</p>
					</a>
				</div>
			</li>
		
			
			
			
			<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
				<div class="box nop">
					<div class="bar">
						<strong>Fotomaç</strong><a href="http://www.gazeteoku.com/gazete-mansetleri/fotomac-gazetesi.html"><i class="icon-launch"></i></a>
					</div>
					<a href="http://www.gazeteoku.com/gazete-mansetleri/fotomac-gazetesi.html" title="Fotomaç" rel="external">
						<figure><img src="http://i.gazeteoku.com/4/200/300//files/newspaper/2017/06/06/81330.jpg" alt="Fotomaç"></figure><p>Fener Ekici&#039;ye kavuştu</p>
					</a>
				</div>
			</li>
		
			
			
			
			<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
				<div class="box nop">
					<div class="bar">
						<strong>Yeni Asya</strong><a href="http://www.gazeteoku.com/gazete-mansetleri/yeni-asya-gazetesi.html"><i class="icon-launch"></i></a>
					</div>
					<a href="http://www.gazeteoku.com/gazete-mansetleri/yeni-asya-gazetesi.html" title="Yeni Asya" rel="external">
						<figure><img src="http://i.gazeteoku.com/4/200/300//files/newspaper/2017/06/06/81338.jpg" alt="Yeni Asya"></figure><p>Yavaş yargıdan ben de şikayetçiyim</p>
					</a>
				</div>
			</li>
		
			
			
			
			<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
				<div class="box nop">
					<div class="bar">
						<strong>Yeni Mesaj</strong><a href="http://www.gazeteoku.com/gazete-mansetleri/yeni-mesaj-gazetesi.html"><i class="icon-launch"></i></a>
					</div>
					<a href="http://www.gazeteoku.com/gazete-mansetleri/yeni-mesaj-gazetesi.html" title="Yeni Mesaj" rel="external">
						<figure><img src="http://i.gazeteoku.com/4/200/300//files/newspaper/2017/06/06/81340.jpg" alt="Yeni Mesaj"></figure><p>Borç sarmalı</p>
					</a>
				</div>
			</li>
		
			
			
			
			<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
				<div class="box nop">
					<div class="bar">
						<strong>Anayurt</strong><a href="http://www.gazeteoku.com/gazete-mansetleri/anayurt-gazetesi.html"><i class="icon-launch"></i></a>
					</div>
					<a href="http://www.gazeteoku.com/gazete-mansetleri/anayurt-gazetesi.html" title="Anayurt" rel="external">
						<figure><img src="http://i.gazeteoku.com/4/200/300//files/newspaper/2017/06/06/81341.jpg" alt="Anayurt"></figure><p>Türkiye&#039;nin en büyüğü KOÇ</p>
					</a>
				</div>
			</li>
		
			
			
			
			<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
				<div class="box nop">
					<div class="bar">
						<strong>Diriliş Postası</strong><a href="http://www.gazeteoku.com/gazete-mansetleri/dirilis-postasi-gazetesi.html"><i class="icon-launch"></i></a>
					</div>
					<a href="http://www.gazeteoku.com/gazete-mansetleri/dirilis-postasi-gazetesi.html" title="Diriliş Postası" rel="external">
						<figure><img src="http://i.gazeteoku.com/4/200/300//files/newspaper/2017/06/06/81357.jpg" alt="Diriliş Postası"></figure><p>Katar darbesini başlattılar</p>
					</a>
				</div>
			</li>
		
			
			
			
			<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
				<div class="box nop">
					<div class="bar">
						<strong>Korkusuz</strong><a href="http://www.gazeteoku.com/gazete-mansetleri/korkusuz-gazetesi.html"><i class="icon-launch"></i></a>
					</div>
					<a href="http://www.gazeteoku.com/gazete-mansetleri/korkusuz-gazetesi.html" title="Korkusuz" rel="external">
						<figure><img src="http://i.gazeteoku.com/4/200/300//files/newspaper/2017/06/06/81352.jpg" alt="Korkusuz"></figure><p>Enflasyon yüzde 12, maaşlar eridi ki</p>
					</a>
				</div>
			</li>
		
			
			
			
			<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
				<div class="box nop">
					<div class="bar">
						<strong>Yeni Söz Gazetesi</strong><a href="http://www.gazeteoku.com/gazete-mansetleri/yeni-soz-gazetesi-gazetesi.html"><i class="icon-launch"></i></a>
					</div>
					<a href="http://www.gazeteoku.com/gazete-mansetleri/yeni-soz-gazetesi-gazetesi.html" title="Yeni Söz Gazetesi" rel="external">
						<figure><img src="http://i.gazeteoku.com/4/200/300//files/newspaper/2017/06/06/81351.jpg" alt="Yeni Söz Gazetesi"></figure><p>Körfezdeki kulaklardan Katar&#039;a savaş ilanı</p>
					</a>
				</div>
			</li>
		
			
			
							<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 hidden-lg-down">
					<div class="box"><center><!-- /87008377/y_gazeteoku_masthead_3 -->
<div id='div-gpt-ad-1495527208515-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495527208515-0'); });
</script>
</div></center></div>				</li>
			
			<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
				<div class="box nop">
					<div class="bar">
						<strong>Yurt Gazetesi</strong><a href="http://www.gazeteoku.com/gazete-mansetleri/yurt-gazetesi-gazetesi.html"><i class="icon-launch"></i></a>
					</div>
					<a href="http://www.gazeteoku.com/gazete-mansetleri/yurt-gazetesi-gazetesi.html" title="Yurt Gazetesi" rel="external">
						<figure><img src="http://i.gazeteoku.com/4/200/300//files/newspaper/2017/06/06/81347.jpg" alt="Yurt Gazetesi"></figure><p>Kıdem zirvesi</p>
					</a>
				</div>
			</li>
		
			
			
			
			<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
				<div class="box nop">
					<div class="bar">
						<strong>Daily Sabah</strong><a href="http://www.gazeteoku.com/gazete-mansetleri/daily-sabah-gazetesi.html"><i class="icon-launch"></i></a>
					</div>
					<a href="http://www.gazeteoku.com/gazete-mansetleri/daily-sabah-gazetesi.html" title="Daily Sabah" rel="external">
						<figure><img src="http://i.gazeteoku.com/4/200/300//files/newspaper/2017/06/06/81345.jpg" alt="Daily Sabah"></figure><p></p>
					</a>
				</div>
			</li>
		
			
			
			
			<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
				<div class="box nop">
					<div class="bar">
						<strong>Hürriyet Daily News</strong><a href="http://www.gazeteoku.com/gazete-mansetleri/hurriyet-daily-news-gazetesi.html"><i class="icon-launch"></i></a>
					</div>
					<a href="http://www.gazeteoku.com/gazete-mansetleri/hurriyet-daily-news-gazetesi.html" title="Hürriyet Daily News" rel="external">
						<figure><img src="http://i.gazeteoku.com/4/200/300//files/newspaper/2017/06/06/81334.jpg" alt="Hürriyet Daily News"></figure><p>Ankara, Berlin fail to resolive İncirlik split</p>
					</a>
				</div>
			</li>
		
			
			
			
			<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
				<div class="box nop">
					<div class="bar">
						<strong>AMK</strong><a href="http://www.gazeteoku.com/gazete-mansetleri/amk-gazetesi.html"><i class="icon-launch"></i></a>
					</div>
					<a href="http://www.gazeteoku.com/gazete-mansetleri/amk-gazetesi.html" title="AMK" rel="external">
						<figure><img src="http://i.gazeteoku.com/4/200/300//files/newspaper/2017/06/06/81348.jpg" alt="AMK"></figure><p>Belhanda pazarlığı</p>
					</a>
				</div>
			</li>
		
			
			
			
			<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
				<div class="box nop">
					<div class="bar">
						<strong>Aydınlık Gazetesi</strong><a href="http://www.gazeteoku.com/gazete-mansetleri/aydinlik-gazetesi-gazetesi.html"><i class="icon-launch"></i></a>
					</div>
					<a href="http://www.gazeteoku.com/gazete-mansetleri/aydinlik-gazetesi-gazetesi.html" title="Aydınlık Gazetesi" rel="external">
						<figure><img src="http://i.gazeteoku.com/4/200/300//files/newspaper/2017/06/06/81344.jpg" alt="Aydınlık Gazetesi"></figure><p>Katar çatlağı</p>
					</a>
				</div>
			</li>
		
			
			
			
			<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
				<div class="box nop">
					<div class="bar">
						<strong>Hürses</strong><a href="http://www.gazeteoku.com/gazete-mansetleri/hurses-gazetesi.html"><i class="icon-launch"></i></a>
					</div>
					<a href="http://www.gazeteoku.com/gazete-mansetleri/hurses-gazetesi.html" title="Hürses" rel="external">
						<figure><img src="http://i.gazeteoku.com/4/200/300//files/newspaper/2017/06/06/81325.jpg" alt="Hürses"></figure><p>Mayıs ayı enflasyonu açıklandı</p>
					</a>
				</div>
			</li>
		
			
			
			
			<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
				<div class="box nop">
					<div class="bar">
						<strong>İstiklal Gazetesi</strong><a href="http://www.gazeteoku.com/gazete-mansetleri/istiklal-gazetesi-gazetesi.html"><i class="icon-launch"></i></a>
					</div>
					<a href="http://www.gazeteoku.com/gazete-mansetleri/istiklal-gazetesi-gazetesi.html" title="İstiklal Gazetesi" rel="external">
						<figure><img src="http://i.gazeteoku.com/4/200/300//files/newspaper/2017/06/06/81354.jpg" alt="İstiklal Gazetesi"></figure><p>İncirlik ve fetö restleşmesi</p>
					</a>
				</div>
			</li>
		
			
			
			
			<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
				<div class="box nop">
					<div class="bar">
						<strong>Güneş</strong><a href="http://www.gazeteoku.com/gazete-mansetleri/gunes-gazetesi.html"><i class="icon-launch"></i></a>
					</div>
					<a href="http://www.gazeteoku.com/gazete-mansetleri/gunes-gazetesi.html" title="Güneş" rel="external">
						<figure><img src="http://i.gazeteoku.com/4/200/300//files/newspaper/2017/06/06/81327.jpg" alt="Güneş"></figure><p>Konya&#039;yı gördü</p>
					</a>
				</div>
			</li>
				<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-4">
			<div class="box"><center><!-- /87008377/Gazeteoku_detay_1.300x250 -->
<div id='div-gpt-ad-1479414128139-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479414128139-0'); });
</script>
</div></center></div>		</li>
	</ul>
</div>
        </main>
                <footer>
    <div class="top container-fluid">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-3">
                    <a href="/" title="Gazeteoku" class="logo"><img src="/assets/site/css/img/logo-white.png" alt="Gazeteoku" /></a>
                </div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-9">
                    <div class="menu">
                        <ul class="nav hea">
                            <li><a href="http://www.gazeteoku.com/gazete-mansetleri.html" title="Gazete Manşetleri">Gazete Manşetleri</a></li>
                            <li><a href="http://www.gazeteoku.com/tum-yazarlar.html" title="Yazarlar">Yazarlar</a></li>
                            <li><a href="http://www.gazeteoku.com/gazete-siteleri.html" title="Gazeteler">Gazeteler</a></li>
                            <li><a href="http://www.gazeteoku.com/internet-medyasi-siteleri.html" title="İnternet Medyası">İnternet Medyası</a></li>
                        </ul>
                        <div class="clearfix"></div>
                        <div class="collapse" id="foot-submenu">
                            <div class="box">
                                <ul class="nav navbar-nav">
                                                                            <li><a href="http://www.gazeteoku.com/gazete-siteleri.html" title="Gazete">Gazete</a></li>
                                                                            <li><a href="http://www.gazeteoku.com/internet-medyasi-siteleri.html" title="İnternet Medyası">İnternet Medyası</a></li>
                                                                            <li><a href="http://www.gazeteoku.com/yerel-siteleri.html" title="Yerel">Yerel</a></li>
                                                                            <li><a href="http://www.gazeteoku.com/dunya-siteleri.html" title="Dünya">Dünya</a></li>
                                                                            <li><a href="http://www.gazeteoku.com/canli-tv-siteleri.html" title="Canlı Tv">Canlı Tv</a></li>
                                                                            <li><a href="http://www.gazeteoku.com/herkese-lazim-siteleri.html" title="Herkese Lazım">Herkese Lazım</a></li>
                                                                            <li><a href="http://www.gazeteoku.com/spor-medyasi-siteleri.html" title="Spor Medyası">Spor Medyası</a></li>
                                                                            <li><a href="http://www.gazeteoku.com/radyo-siteleri.html" title="Radyo">Radyo</a></li>
                                                                            <li><a href="http://www.gazeteoku.com/kadin-siteleri.html" title="Kadın">Kadın</a></li>
                                                                            <li><a href="http://www.gazeteoku.com/dergi-siteleri.html" title="Dergi">Dergi</a></li>
                                                                            <li><a href="http://www.gazeteoku.com/banka-siteleri.html" title="Banka">Banka</a></li>
                                                                            <li><a href="http://www.gazeteoku.com/finans-siteleri.html" title="Finans">Finans</a></li>
                                                                            <li><a href="http://www.gazeteoku.com/kariyer-siteleri.html" title="Kariyer">Kariyer</a></li>
                                                                            <li><a href="http://www.gazeteoku.com/memur-siteleri.html" title="Memur">Memur</a></li>
                                                                    </ul>
                                <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="tags">
                        <p>POPÜLER ETİKETLER</p>
                        <ul>
                                                            <li><a href="http://www.internethaber.com/sondakika-haberleri-son-haberler.htm" title="Haberler" rel="external">Haberler</a></li>
                                                            <li><a href="http://www.internethaber.com/son-dakika-haberleri" title="Son dakika" rel="external">Son dakika</a></li>
                                                            <li><a href="http://www.internethaber.com/altin-fiyatlari" title="Altın Fiyatları" rel="external">Altın Fiyatları</a></li>
                                                            <li><a href="http://www.internethaber.com/dolar-doviz-kuru" title="Dolar Kuru" rel="external">Dolar Kuru</a></li>
                                                            <li><a href="http://www.internethaber.com/hava-durumu-meteoroloji" title="Hava Durumu" rel="external">Hava Durumu</a></li>
                                                            <li><a href="http://www.internethaber.com/milli-piyango/sayisal-loto-sonuclari" title="Sayısal Loto" rel="external">Sayısal Loto</a></li>
                                                            <li><a href="http://www.internethaber.com/survivor" title="Survivor" rel="external">Survivor</a></li>
                                                            <li><a href="http://www.internethaber.com/milli-piyango/super-loto-sonuclari" title="Süper Loto" rel="external">Süper Loto</a></li>
                                                            <li><a href="http://www.internethaber.com/milli-piyango/sans-topu-sonuclari" title="Şans Topu" rel="external">Şans Topu</a></li>
                                                            <li><a href="http://www.internethaber.comhttp://www.internethaber.com/ramazan/imsakiye" title="İmsakiye 2017" rel="external">İmsakiye 2017</a></li>
                                                            <li><a href="http://www.internethaber.com/icerde" title="İçerde" rel="external">İçerde</a></li>
                                                            <li><a href="http://www.internethaber.com/fi" title="Fi " rel="external">Fi </a></li>
                                                            <li><a href="http://www.internethaber.com/milli-piyango/on-numara-sonuclari" title="On numara" rel="external">On numara</a></li>
                                                            <li><a href="http://www.internethaber.com/referandum" title="Referandum" rel="external">Referandum</a></li>
                                                            <li><a href="http://www.internethaber.com/feto-darbe-girisimi" title="FETÖ darbe girişimi" rel="external">FETÖ darbe girişimi</a></li>
                                                            <li><a href="http://www.internethaber.com/asgari-ucret" title="Asgari Ücret" rel="external">Asgari Ücret</a></li>
                                                            <li><a href="http://www.internethaber.com/seviyor-sevmiyor-dizisi" title="Seviyor Sevmiyor" rel="external">Seviyor Sevmiyor</a></li>
                                                            <li><a href="http://www.internethaber.com/antalya-haberleri" title="Antalya" rel="external">Antalya</a></li>
                                                            <li><a href="http://www.internethaber.com/eskiya-dunyaya-hukumdar-olmaz" title="Eşkıya Dünyaya Hükümdar Olmaz" rel="external">Eşkıya Dünyaya Hükümdar Olmaz</a></li>
                                                            <li><a href="http://www.internethaber.com/vatanim-sensin" title="Vatanım Sensin" rel="external">Vatanım Sensin</a></li>
                                                    </ul>
                        <div class="clearfix"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="bar container-fluid">
        <div class="container">
            <ul class="nav nav-justified">
                <li><a href="#">GAZETE OKU &copy; 2000-2017</a></li>
                <li><a href="http://www.gazeteoku.com/iletisim.html">İLETİŞİM</a></li>
                <li><a href="http://www.gazeteoku.com/kurumsal.html">KURUMSAL</a></li>
                <li><a href="http://www.gazeteoku.com/reklam.html">REKLAM</a></li>
                <li><a href="http://www.internethaber.com/son-dakika-haberleri">SON DAKİKA</a></li>
                <li><a href="http://www.internethaber.com">HABER</a></li>
                <li><a href="http://www.internethaber.com/ramazan/imsakiye" title="İmsakiye 2017">İMSAKİYE 2017</a></li>
            </ul>
        </div>
    </div>
</footer>
<nav class="mobile-menu hidden-lg-up mm-offcanvas mm-menu mm-vertical" id="mobileMenu">
    <ul>
        <li><a href="/">Ana Sayfa</a></li>
        <li><a href="http://www.gazeteoku.com/gazete-siteleri.html">Gazeteler</a></li>
        <li><a href="http://www.gazeteoku.com/tum-yazarlar.html">Yazarlar</a></li>
        <li><a href="http://www.internethaber.com" title="Haber">Haber</a></li>
        <li><a href="http://spor.internethaber.com" title="Spor">Spor</a></li>
        <li><a href="http://www.gazeteoku.com/gazete-mansetleri.html" title="Gazete Manşetleri">Gazete Manşetleri</a></li>
        <li><a href="https://www.cevapla.tv" title="Cevapla Tv">Cevapla Tv</a></li>
        <li><a href="https://www.acunn.com" title="ACUNN">ACUNN</a></li>
        <li><a href="http://www.internethaber.com/son-dakika-haberleri" title="Sondakika Haber">Sondakika Haber</a></li>
        <!--<li><a href="#">Facebook ile Bağlan</a></li>-->
    </ul>
</nav>    </div>
        <div id="tox_tower_lt" class="hidden-lg-down">
        <!-- /87008377/gazeteoku_yazar_sol_ps -->
<div id='div-gpt-ad-1479415377685-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479415377685-0'); });
</script>
</div>    </div>
    <div id="tox_tower_rt" class="hidden-lg-down">
        <!-- /87008377/gazeteoku_yazar_sag_ps -->
<div id='div-gpt-ad-1479415752244-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479415752244-0'); });
</script>
</div>    </div>
        
            <!-- google analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-266760-3', 'gazeteoku.com');
        ga('send', 'pageview');
    </script>
    <!-- google analytics -->
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('oqTrC3duZB4FLZ6Ng_JISceBXte8jDtSwp70EHjUjd..m7');
        //--><!]]>
    </script>
    <script type="text/javascript" src="http://gatr.hit.gemius.pl/xgemius.js"></script>
    
    <script src="http://run.admost.com/adx/get.ashx?k=37679&preredir={amClickThru}"></script>
    </body>
</html>